<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WHCLJL');
    </script>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="cookieName" content="pol_cookies">
  <meta name="cookiebarName" content="pol_cookiebar">

  <meta name="theme-color" content="#004682">
  <link rel="shortcut icon" type="image/x-icon" href="/politie2014/img/favicon-16.ico">
  <link rel="icon" type="image/x-icon" sizes="16x16" href="/politie2014/img/favicon-16.ico">
  <link rel="icon" type="image/png" sizes="32x32" href="/politie2014/img/favicon-32.png">
  <link rel="icon" type="image/png" sizes="64x64" href="/politie2014/img/favicon-64.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/politie2014/img/touch-icon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/politie2014/img/touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/politie2014/img/touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/politie2014/img/touch-icon-152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/politie2014/img/touch-icon-180.png">

  <meta name="apple-itunes-app" content="app-id=765547809">
  <script type="text/javascript">
    window.oldScroll = window.scrollTo;
    window.scrollTo = function() {
      return false
    };
  </script>
<meta name="google-play-app" content="app-id=nl.politie.consumentenapp">
  <link rel="stylesheet" href="/politie2014/css/lib/jquery-smartbanner-cb278454.css" type="text/css" media="screen">
  <link rel="stylesheet" href="/politie2014/css/base-cb278454.css">
  <link rel="stylesheet" href="/politie2014/css/forms-cb278454.css"/>

  <script src="/politie2014/js/lib/modernizr/modernizr-cb278454.js"></script>

  <script type="text/javascript">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</script>
<meta name="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.politie.nl/politie2014/img/politie-embleem.png"/>
<meta property="og:url" content="https://www.politie.nl/nieuws/2018/april/16/10-politie-onderzoekt-gewapende-overval.html"/>
<meta property="og:title" content="Politie onderzoekt gewapende overval"/>
<meta property="og:type" content="article"/>
<meta name="description" property="og:description" content="De bewoner van een woning aan het Vrieheidepark is zondagavond overvallen door twee mannen. Het slachtoffer werd vastgebonden en bedreigd. De overvallers gingen er met diverse spullen in onbekende ..."/>
<title>Politie onderzoekt gewapende overval | politie.nl</title>
<link rel="canonical" href="/nieuws/2018/april/16/10-politie-onderzoekt-gewapende-overval.html"/>
<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49802090-1', 'auto');
    
    ga('send', 'pageview');
    </script>
</head>
<body>
<noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHCLJL"
              height="0" width="0" style="display:none;visibility:hidden">
      </iframe>
    </noscript>
  <div id="cookie-bar" class="hide">
  <div class="body-push-cookie-bar"></div>
  <div class="cookie-bar">
    <div class="row">
      <div class="small-9 medium-11 columns">
        <span class="cookie-message">Door deze website te gebruiken accepteert u de cookies zoals beschreven in het&nbsp;<a href="/algemeen/cookies.html" tabindex="1">cookiebeleid</a>&nbsp;</span>
      </div>
      <div class="small-3 medium-1 columns text-right">
        <button class="block btn btn-primary" tabindex="2" data-action="cookie.bar">OK</button>
      </div>
    </div>
  </div>
</div>

<div id="wrapper">
  <header class="row" id="header" role="banner">
    <!--[if lt IE 9]>
<div id="browser-waarschuwing">Deze site is gebouwd met HTML5. Gebruik een moderne browser om de site te zien zoals deze bedoeld is.</div>
<noscript>Deze site is gebouwd met HTML5. Gebruik een moderne browser of zet Javascript aan om de site te zien zoals deze bedoeld is.<br/> Internet Explorer 8 is van voor de invoering van HTML5. De ontbrekende functionaliteit wordt op deze site ingevuld met JavaScript.</noscript>
<![endif]-->

<div>
  <div id="skiplinks">
    <span class="visuallyhidden" id="skiplinks-label">Snellinks</span>
    <div aria-labelledby="skiplinks-label">
      <a href="#ga-naar-content">Ga naar content</a>
      <a href="#ga-naar-hoofdmenu">Ga naar hoofdmenu</a>
    </div>
  </div>

  <div style="display:none;" id="/nieuws/2018/april/16/10-politie-onderzoekt-gewapende-overval.html?_hn:type=component-rendering&amp;_hn:ref=r108_r6_r2" class="f448988969Async"></div><div style="display:none;" id="/nieuws/2018/april/16/10-politie-onderzoekt-gewapende-overval.html?_hn:type=component-rendering&amp;_hn:ref=r108_r6_r1" class="f448988969Async"></div><div class="clearfix">
    <div class="show-for-large-up shadow-lichtblauw-background" id="branding">
      <div class="large-4 columns" id="header-left">
          <div class="slogan-regel">Bij spoed: <a href="tel:112">112</a></div>
          <div class="slogan-regel">Geen spoed: <a href="tel:0900-8844">0900-8844</a></div>
      </div>

      <div class="large-4 columns text-center" id="header-center">
        <a href="/" rel="home">
          <img class="logo" src="/politie2014/img/politie_logo.svg" alt="Logo Politie">
        </a>
      </div>

      <div class="large-4 columns right clearfix" id="header-right">

        <div class="right content-gutter topmenu-wrapper">
          <div style="display:none;" id="/nieuws/2018/april/16/10-politie-onderzoekt-gewapende-overval.html?_hn:type=component-rendering&amp;_hn:ref=r108_r6_r3" class="f448988969Async"></div></div>

        <form class="right content-gutter" id="search-form-global" method="get" role="search" action="/zoek">
          <label class="visuallyhidden" id="search-form-global-query-label" for="searchinput">Zoekopdracht</label>
          <input id="searchinput" name="query" type="text" title="Zoeken" placeholder="Zoek..."  maxlength="200">
          <input class="visuallyhidden" id="search-button" type="submit" value="Zoeken">
          <button class="button" type="submit"><span class="visuallyhidden">Zoeken</span></button>
        </form>
      </div>
    </div>
  </div>

  <div id="mobile-header">
    <div class="shadow-lichtblauw-background">
      <nav id="main-nav" class="top-bar clearfix" role="navigation" aria-labelledby="hoofdnavigatie-label" data-topbar>
        <a id="ga-naar-hoofdmenu" class="visuallyhidden" href="javascript:void(0);">Ga naar hoofdmenu</a>
        <span id="hoofdnavigatie-label" class="visuallyhidden">Hoofdnavigatie</span>

        <ul class="title-area content-gutter">
          <li class="name small-3 medium-4 columns">
            <div class="show-for-medium-only">
                <div class="slogan-regel">Bij spoed: <a href="tel:112">112</a></div>
                <div class="slogan-regel">Geen spoed: <a href="tel:0900-8844">0900-8844</a></div>
            </div>
            <div class="show-for-small-only">
              <div class="mobile-search" id="j--mobile-search"></div>
            </div>
          </li>

          <li class="mobile-center-header-column small-6 medium-4 columns text-center hide-for-large-up">
            <a href="/" rel="home">
              <img class="logo" src="/politie2014/img/politie_logo.svg" alt="Logo Politie">
            </a>
          </li>

          <li class="mobile-right-header-column small-3 medium-4 columns text-center clearfix">
            <div class="toggle-topbar right menu"><button class="toggle-topbar-button" data-open="menu" data-close="sluiten">menu</button></div>
            <div class="show-for-medium-only right">
              <div class="mobile-search"></div>
            </div>

          </li>
        </ul>

        <div class="top-bar-section clearfix shadow-lichtblauw-background">
            <ul class="left" role="menu">
              <li role="menuitem" class="shadow-blauw-background z-index-99"> <a href="/">Home</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-98"> <a href="/aangifte-of-melding-doen">Aangifte of melding doen</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-97"> <a href="/mijn-buurt">Mijn buurt</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-96 active"> <a href="/nieuws">Nieuws</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-95"> <a href="/gezocht-en-vermist">Gezocht &amp; Vermist</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-94"> <a href="/themas">Thema’s</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-93"> <a href="/over-de-politie">Over de politie</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-92"> <a href="/contact">Contact</a></li>
              <li role="menuitem" class="mijnpolitie-menu-item hide-for-large-up shadow-blauw-background z-index-85 clearfix">
                  <div style="display:none;" id="/nieuws/2018/april/16/10-politie-onderzoekt-gewapende-overval.html?_hn:type=component-rendering&amp;_hn:ref=r108_r6_r4" class="f448988969Async"></div></li>
              </ul>
          </div>
        </nav>
    </div>

    <div class="content-gutter" id="mobile-tablet-search">
      <form method="get" role="search" action="/zoek">

        <label class="visuallyhidden" for="mobile-searchinput">Zoekopdracht</label>
        <input id="mobile-searchinput" name="query" type="text" title="Zoeken" placeholder="Zoek..." maxlength="200">
        <input class="visuallyhidden" type="submit" value="Zoeken">

        <button class="button" type="submit"><span class="visuallyhidden">Zoeken</span></button>
      </form>
    </div>
  </div>

  <div class="show-for-small-only slogan-bar shadow-lichtblauw-background content-gutter">
    Bij spoed: <a href="tel:112">112</a>. Geen spoed: <a href="tel:0900-8844">0900-8844</a></div>
</div>
</header>

  <nav class="row" id="breadcrumb-nav" role="navigation" aria-labelledby="breadcrumb-label">
  <span class="visuallyhidden" id="breadcrumb-label">Kruimelmenu</span>
  <ul class="shadow-lichtblauw-background breadcrumbs content-gutter blok-onderkant-2">

    <li class="show-for-medium-up"><a href="/">Home</a></li>

    <li>
          <a href="/nieuws">Nieuws</a>
            </li>
        </ul>
</nav><main class="row" id="main-content" aria-labelledby="page-content-title" role="main">
    <a id="ga-naar-content" class="visuallyhidden" href="javascript:void(0);">Ga naar content</a>
    <article class="large-8 columns gutter" role="article" aria-labelledby="page-content-title">
  <header>
    <h1 id="page-content-title">Politie onderzoekt gewapende overval</h1>
    <dl class="meta">
        <dt>Laatste update:</dt>
          <dd><time datetime="2018-04-16 12:34">16-04-2018 | 12:34</time></dd>
        </dl>
    <p class="introductie">Heerlen - De bewoner van een woning aan het Vrieheidepark is zondagavond overvallen door twee mannen. Het slachtoffer werd vastgebonden en bedreigd. De overvallers gingen er met diverse spullen in onbekende richting vandoor.</p>
  </header>

  <div class="content-blocks clearfix">
  <div data-uuid="9ea2fca2ff2c484394aa28be9b55442d">
      <p>De overval werd rond 22.45 uur gepleegd. Nadat de daders vertrokken waren, wist het slachtoffer zichzelf te bevrijden. De recherche onderzoekt de zaak en komt graag in contact met mensen die mogelijk iets verdachts hebben gezien of meer weten over dit misdrijf. De politie is bereikbaar via 0900-8844. Tips zijn ook welkom via het online tipformulier of anoniem via 0800-7000.</p>

<p>2018055153</p></div>
  </div><footer>
    <a class="politiebloklink" href="/nieuws/formulier/2018/april/16/10-politie-onderzoekt-gewapende-overval.html">
        <div class="politieblok no-gutter-left box-shadow">
          <div class="content-gutter">
            <h2>Heeft u meer informatie?</h2>
            <p class="h3b">Laat het ons weten via het tipformulier.</p>
          </div>
        </div>
      </a>
    </footer>
</article>

<aside class="hst-container large-4 columns zijmenu">
  <div class="row">
    </div>
</aside><section class="columns content-gutter">
    <div id="share-bar">
  <h2 class="visuallyhidden">Deel het artikel op social media</h2>
    <span>Deel artikel via: </span>
  <ul class="share-bar-list clearfix">
    <li id="twitter"><a href="https://twitter.com/share?url=%2F&amp;text=Politie+onderzoekt+gewapende+overval+https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html+%23Heerlen+via+%40Politie" title="Deel artikel via: Twitter"><span class="icon-twitter large"><span class="visuallyhidden">https://twitter.com/share?url=%2F&amp;text=Politie+onderzoekt+gewapende+overval+https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html+%23Heerlen+via+%40Politie</span></span></a></li>
    <li id="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html" title="Deel artikel via: Facebook"><span class="icon-facebook large"><span class="visuallyhidden">http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html</span></span></a></li>
    <li id="email"><a href="mailto:%20?subject=Politie%20onderzoekt%20gewapende%20overval&amp;body=Heerlen%20-%20De%20bewoner%20van%20een%20woning%20aan%20het%20Vrieheidepark%20is%20zondagavond%20overvallen%20door%20twee%20mannen.%20Het%20slachtoffer%20werd%20vastgebonden%20en%20bedreigd.%20De%20overvallers%20gingen%20er%20met%20diverse%20spullen%20in%20onbekende...%0D%0A%0D%0ALees%20het%20hele%20artikel%20op:%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html" title="Deel artikel via: E-mail"><span class="icon-email large"><span class="visuallyhidden">mailto:%20?subject=Politie%20onderzoekt%20gewapende%20overval&amp;body=Heerlen%20-%20De%20bewoner%20van%20een%20woning%20aan%20het%20Vrieheidepark%20is%20zondagavond%20overvallen%20door%20twee%20mannen.%20Het%20slachtoffer%20werd%20vastgebonden%20en%20bedreigd.%20De%20overvallers%20gingen%20er%20met%20diverse%20spullen%20in%20onbekende...%0D%0A%0D%0ALees%20het%20hele%20artikel%20op:%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html</span></span></a></li>
    <li id="whatsapp"><a href="whatsapp://send?text=Politie%20onderzoekt%20gewapende%20overval%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html" class="wa_button hide-for-medium-up" title="Deel artikel via: WhatsApp"><span class="icon-whatsapp large"><span class="visuallyhidden">whatsapp://send?text=Politie%20onderzoekt%20gewapende%20overval%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2018%2Fapril%2F16%2F10-politie-onderzoekt-gewapende-overval.html</span></span></a></li>
  </ul>
</div>
</section>
</main>

  <footer class="row shadow-white-background" id="footer" role="contentinfo">
    <div class="clearfix columns">
  <div class="row gutter">

    <div class="small-6 medium-3 large-4 columns blok-onderkant-1" id="footer-left">
      <ul class="footer small-block-grid-1">
          <li><a href="/over-de-politie/vacatures.html">Vacatures</a></li>
          <li><a href="/algemeen/disclaimer.html">Disclaimer</a></li>
          <li><a href="/algemeen/privacy.html">Privacy</a></li>
          <li><a href="/algemeen/cookies.html">Cookies</a></li>
          <li><a href="/contact/pers">Pers</a></li>
          </ul>
      </div>

    <div class="small-6 medium-3 medium-push-6 large-4 large-push-4 columns" id="footer-right">
      <div class="right">
        <span>Volg ons via:</span>

        <ul class="social-media-links small-block-grid-2 large-block-grid-4">
          <li><a href="http://www.twitter.com/politie" title="Volg ons op Twitter"><span class="icon-twitter"><span class="visuallyhidden">http://www.twitter.com/politie</span></span></a></li>
          <li><a href="http://www.facebook.com/politie" title="Politie Facebook"><span class="icon-facebook"><span class="visuallyhidden">http://www.facebook.com/politie</span></span></a></li>
          <li><a href="/rss" title="RSS-feeds"><span class="icon-rss"><span class="visuallyhidden">/rss</span></span></a></li>
          <li><a href="https://www.youtube.com/politie" title="Politie op YouTube"><span class="icon-youtube"><span class="visuallyhidden">https://www.youtube.com/politie</span></span></a></li>
        </ul>

      </div>
    </div>
    <div class="medium-6 medium-pull-3 large-4 large-pull-4 text-center clearfix columns shadow-white-background shadow-white-background-small-only" id="footer-center">
      <div class="row gutter">
        <div class="columns text-center blok-bovenkant-1">
          <img class="motto" src="/politie2014/img/politie_motto.svg" alt="Waakzaam en dienstbaar">
        </div>
        <div class="hst-container columns">
  </div>
</div>
    </div>
  </div>
</div>

</footer>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/politie2014/js/lib/jquery/jquery-2.2.4.js"><\/script>')</script>
<script src="/politie2014/js/base-cb278454.js"></script>

<script>
  // <![CDATA[
  var cookieMessages = {
    'bannerMelding': 'Politie.nl vraagt uw toestemming om cookies te plaatsen ter verbetering van de website.',
    'meerInformatie': 'Lees voor meer informatie ons cookiebeleid.',
    'knop1': 'Ik ga akkoord',
    'knop2': 'Ik ga niet akkoord',
    'linkUrl': '/algemeen/cookies.html'
  };
  // ]]>
</script>
<script>
  // <![CDATA[
  var googleSettings = {
    useGoogleClientID: 'true'==='true',
    googleClientID: 'gme-vtspolitienederland',
    googleVersion: '3',
    language: 'nl'
  };
  // ]]>
</script>
<script src="/politie2014/js/main-cb278454.js"></script>

<script type="text/javascript">d448988969.e448988969.AsyncPage.load();</script>
<script src="/politie2014/js/lib/jquery/jquery-smartbanner-cb278454.js"></script>
<script type="text/javascript">
      $(function() {
        if(loader.cookie.areCookiesEnabled()){
          $.smartbanner({
            title: 'Politie App', 
            price: 'Gratis', 
            author: 'Nationale Politie', 
            appStoreLanguage: 'nl', 
            icon: '/politie2014/img/consumentenapp-icon.png', 
            inAppStore: 'In de appstore', 
            inGooglePlay: 'In de play store', 
            button: 'BEKIJK', 
            daysHidden: 999, 
            daysReminder: 14, 
            hideOnInstall: true, 
            iOSUniversalApp: true 
          })
        }
      } ) 
    </script>
<script type="text/javascript">
    $(function () {
      try {
        loader.updateBrowserPopup.init([{name:'internet explorer',version:'10'},{name:'firefox',version:'26'},{name:'chrome',version:'37'},{name:'android',version:'4.4.4'},{name:'safari',version:'6',desktopOnly:true},{name:'safari',version:'4',mobileOnly:true}]);
      }
      catch(err) {
        console.log('couldn\'t initialize the update browser popup: ' + err.message);
      }
    });
  </script>

  <script id="update-browser-popup-template" type="text/x-handlebars-template">
    <div id="update-browser-popup-canvas" class="reveal-modal popup-modal extra-tiny bg-white" data-reveal>
      <div class="popup-dialog-header">
        <span class="h1 content-gutter">Waarschuwing</span>
        <a class="close-reveal-modal session-invalidate-cancel update-browser-popup-close">&#215;</a>
      </div>
      <div class="row content-gutter">
        <div class="small-12 columns">
          <p>Door een update in de beveiliging van www.politie.nl zult u binnenkort deze website niet meer kunnen bezoeken, omdat u een verouderde browser gebruikt.</p><p>Wat moet u doen?</p><p>Werk uw browser bij naar de nieuwste versie of gebruik een andere browser.</p></div>
      </div>
      <div class="row content-gutter form-footer-wrapper">
        <div class="small-12 columns text-right">
          <button class="secondary update-browser-popup-close">OK</button>
        </div>
      </div>
    </div>
  </script>

</body>
</html>
