<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="cookieName" content="pol_cookies">
  <meta name="cookiebarName" content="pol_cookiebar">

  <meta name="theme-color" content="#004682">
  <link rel="shortcut icon" type="image/x-icon" href="/politie2014/img/favicon-16.ico">
  <link rel="icon" type="image/x-icon" sizes="16x16" href="/politie2014/img/favicon-16.ico">
  <link rel="icon" type="image/png" sizes="32x32" href="/politie2014/img/favicon-32.png">
  <link rel="icon" type="image/png" sizes="64x64" href="/politie2014/img/favicon-64.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/politie2014/img/touch-icon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/politie2014/img/touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/politie2014/img/touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/politie2014/img/touch-icon-152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/politie2014/img/touch-icon-180.png">

  <link rel="stylesheet" href="/politie2014/css/base.css?-cb15834206155712">
  <link rel="stylesheet" href="/politie2014/css/forms.css?-cb15834206155712"/>

  <script src="/politie2014/js/lib/modernizr/modernizr.js?-cb15834206155712"></script>

  <script type="text/javascript">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</script>
<meta name="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.politie.nl/politie2014/img/politie-embleem.png"/>
<meta property="og:url" content="https://www.politie.nl/nieuws/2020/april/26/04-vuurwapens-aangetroffen.html"/>
<meta property="og:title" content="Vuurwapens aangetroffen"/>
<meta property="og:type" content="article"/>
<meta name="description" property="og:description" content="Op zaterdagavond hield de politie een man en een vrouw aan op verdenking van het aanwezig hebben van vuurwapens. Het ging om een 36-jarige Haarlemmer en een 32-jarige vrouw uit Badhoevedorp. Een..."/>
<title>Vuurwapens aangetroffen | politie.nl</title>
<link rel="canonical" href="/nieuws/2020/april/26/04-vuurwapens-aangetroffen.html"/>
<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49802090-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('set', 'forceSSL', true);
    
    ga('send', 'pageview');
    </script>
</head>
<body>



<div id="skiplinks">
  <span class="visuallyhidden" id="skiplinks-label">Snellinks</span>
  <div aria-labelledby="skiplinks-label">
    <a href="#ga-naar-content">Ga naar content</a>
    <a href="#ga-naar-hoofdmenu">Ga naar hoofdmenu</a>
  </div>
</div>

<section class="affiliate-menu-container">
    <div class="grid-container row">
        <div class="grid-x grid-margin-x">
            <ul class="affiliate-menu">



                            <li class="current"><a href="/">politie.nl</a></li>

                            <li><a href="https://kombijde.politie.nl">kombijde.politie.nl</a></li>

                            <li><a href="https://www.vraaghetdepolitie.nl/">vraaghetdepolitie.nl</a></li>

                            <li><a href="https://data.politie.nl">data.politie.nl</a></li>
            </ul>
        </div>
    </div>
</section>

















<div class="cookie-bar-container" id="cookie-bar" aria-label="Cookies" aria-describedby="cookie-description" tabindex="0">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cookie-bar-content row">
                <h2>Cookies</h2>
                <p id="cookie-description">
                    Wij gebruiken cookies om de website goed te laten werken en om volledig anoniem het gebruik van onze website te analyseren. Met uw toestemming plaatsen we ook cookies van derden. Door op "Accepteren" te klikken geeft u toestemming voor het plaatsen van deze derden cookies. Klikt u op "Weigeren", dan worden deze cookies niet geplaatst. Meer informatie over het gebruik van cookies op politie.nl vindt u in ons
                    <a href="/algemeen/cookies.html">cookiebeleid.</a>
                </p>
                <div class="controls">
                    <button type="button" aria-label="Accepteren" class="politie-button politie-button-primary-inverse"
                            data-name="cookiebar.accept">
                        Accepteren
                    </button>
                    <button type="button" aria-label="Weigeren" class="politie-button politie-button-primary-inverse hollow"
                            data-name="cookiebar.decline">
                        Weigeren
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="wrapper">

  <header class="row" id="header" role="banner">
    <!--[if lt IE 9]>
<div id="browser-waarschuwing">Deze site is gebouwd met HTML5. Gebruik een moderne browser om de site te zien zoals deze bedoeld is.</div>
<noscript>Deze site is gebouwd met HTML5. Gebruik een moderne browser of zet Javascript aan om de site te zien zoals deze bedoeld is.<br/> Internet Explorer 8 is van voor de invoering van HTML5. De ontbrekende functionaliteit wordt op deze site ingevuld met JavaScript.</noscript>
<![endif]-->

<div>
  <div class="clearfix">
    <div class="show-for-large-up" id="branding">
      <div class="large-4 columns" id="header-left">
        <div class="slogan-regel title">Bij spoed: <a href="tel:112">112</a></div>
        <div class="slogan-regel subtitle">Geen spoed: <a href="tel:0900-8844">0900-8844</a></div>
      </div>

      <div class="large-4 columns text-center" id="header-center">
        <a href="/" rel="home">
          <img class="logo" src="/politie2014/img/politie_logo.svg" alt="Logo Politie">
        </a>
      </div>

      <div class="large-4 columns right clearfix" id="header-right">

        <div class="right content-gutter topmenu-wrapper">
          <div style="display:none;" id="/nieuws/2020/april/26/04-vuurwapens-aangetroffen.html?_hn:type=component-rendering&amp;_hn:ref=r113_r7_r1" class="f933418781Async"></div></div>

        <form class="right content-gutter" id="search-form-global" method="get" role="search" action="/zoek">
          <label class="visuallyhidden" id="search-form-global-query-label" for="searchinput">Zoekopdracht</label>
          <input id="searchinput" name="query" type="text" title="Zoeken" placeholder="Zoek..."  maxlength="200">
          <input class="visuallyhidden" id="search-button" type="submit" value="Zoeken">
          <button class="button" type="submit"><span class="visuallyhidden">Zoeken</span></button>
        </form>
      </div>
    </div>
  </div>

  <div id="mobile-header">
    <div class="show-for-medium-down slogan-bar content-gutter">
        <span class="title">Bij spoed: <a href="tel:112">112</a></span>
        <span class="subtitle">Geen spoed: <a href="tel:0900-8844">0900-8844</a></span>
    </div>

    <div class="shadow-lichtblauw-background">
      <nav id="main-nav" class="top-bar clearfix" role="navigation" aria-labelledby="hoofdnavigatie-label" data-topbar>
        <a id="ga-naar-hoofdmenu" class="visuallyhidden" href="javascript:void(0);">Ga naar hoofdmenu</a>
        <span id="hoofdnavigatie-label" class="visuallyhidden">Hoofdnavigatie</span>

        <ul class="title-area content-gutter">
          <li class="mobile-right-header-column small-3 medium-4 columns text-center clearfix">
            <div class="toggle-topbar menu">
              <button class="toggle-topbar-button" data-open="menu" data-close="sluiten"></button>
            </div>
          </li>
          <li class="mobile-center-header-column small-6 medium-4 columns text-center hide-for-large-up">
            <a href="/" rel="home">
              <img class="logo" src="/politie2014/img/politie_logo.svg" alt="Logo Politie">
            </a>
          </li>
          <li class="name small-3 medium-4 columns">
            <div class="show-for-medium-down">
              <div class="mobile-search" id="j--mobile-search"></div>
            </div>
          </li>
        </ul>

        <div class="top-bar-section clearfix">
            <ul class="left" role="menu">
              <li role="menuitem" class="shadow-blauw-background z-index-99"> <a href="/">Home</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-98"> <a href="/aangifte-of-melding-doen">Aangifte of melding doen</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-97"> <a href="/mijn-buurt">Mijn buurt</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-96 active"> <a href="/nieuws">Nieuws</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-95"> <a href="/gezocht-en-vermist">Gezocht &amp; Vermist</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-94"> <a href="/themas">Thema’s</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-93"> <a href="/over-de-politie">Over de politie</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-92"> <a href="/contact">Contact</a></li>
              <li role="menuitem" class="mijnpolitie-menu-item hide-for-large-up shadow-blauw-background z-index-85 clearfix">
                  <div style="display:none;" id="/nieuws/2020/april/26/04-vuurwapens-aangetroffen.html?_hn:type=component-rendering&amp;_hn:ref=r113_r7_r2" class="f933418781Async"></div></li>
              </ul>
            

<div class="affiliate-menu-collapse-container">
    <div class="grid-container row">
        <div class="grid-y grid-margin-x">
            <p>Meer politie:</p>
            <ul class="affiliate-menu">

                            <li><a href="/"><i class="icon-2018 icon-100-huis" aria-hidden="true"></i> politie.nl</a></li>

                            <li><a href="https://kombijde.politie.nl"><i class="icon-2018 icon-013-external-link" aria-hidden="true"></i> kombijde.politie.nl</a></li>

                            <li><a href="https://www.vraaghetdepolitie.nl/"><i class="icon-2018 icon-013-external-link" aria-hidden="true"></i> vraaghetdepolitie.nl</a></li>

                            <li><a href="https://data.politie.nl"><i class="icon-2018 icon-013-external-link" aria-hidden="true"></i> data.politie.nl</a></li>
            </ul>
        </div>
    </div>
</div></div>
        </nav>
    </div>

    <div class="content-gutter" id="mobile-tablet-search">
      <form method="get" role="search" action="/zoek">

        <label class="visuallyhidden" for="mobile-searchinput">Zoekopdracht</label>
        <input id="mobile-searchinput" name="query" type="text" title="Zoeken" placeholder="Zoek..." maxlength="200">
        <input class="visuallyhidden" type="submit" value="Zoeken">

        <button class="button" type="submit"><span class="visuallyhidden">Zoeken</span></button>
      </form>
    </div>
  </div>

</div>
</header>

  <div style="display:none;" id="/nieuws/2020/april/26/04-vuurwapens-aangetroffen.html?_hn:type=component-rendering&amp;_hn:ref=r113_r2" class="f933418781Async"></div><nav class="row" id="breadcrumb-nav" role="navigation" aria-labelledby="breadcrumb-label">
  <span class="visuallyhidden" id="breadcrumb-label">Kruimelmenu</span>
  <ul class="shadow-lichtblauw-background breadcrumbs content-gutter blok-onderkant-2">

    <li class="show-for-medium-up"><a href="/">Home</a></li>

    <li>
          <a href="/nieuws">Nieuws</a>
            </li>
        </ul>
</nav><main class="row" id="main-content" aria-labelledby="page-content-title" role="main">
    <a id="ga-naar-content" class="visuallyhidden" href="javascript:void(0);">Ga naar content</a>
    <article class="large-8 columns gutter" role="article" aria-labelledby="page-content-title">
  <header>
    <h1 id="page-content-title">Vuurwapens aangetroffen</h1>
    <dl class="meta">
        <dt>Laatste update:</dt>
          <dd><time datetime="2020-04-26 11:25">26-04-2020 | 11:25</time></dd>
        </dl>
    <p class="introductie">Badhoevedorp - Op zaterdagavond hield de politie een man en een vrouw aan op verdenking van het aanwezig hebben van vuurwapens. Het ging om een 36-jarige Haarlemmer en een 32-jarige vrouw uit Badhoevedorp. Een 22-jarige man uit Velserbroek werd aangehouden, maar kort na verhoor weer heengezonden.</p>
  </header>

  <div class="content-blocks clearfix">
  <div data-uuid="af47cf3397544e408307f736253a3208">
      <p>Omstreeks 22.00 uur controleerde de politie een personenauto in de omgeving van de Adelaarstraat – Sloterweg. In de auto zaten twee personen. Toen de passagier zich niet kon legitimeren, werd hij gefouilleerd. In zijn kleding trof de politie een vuurwapen aan.</p>

<p>De politie stelde een onderzoek in in de woning van de verdachte en in de woning van zijn vriendin. In het laatste pand werden nog twee vuurwapens en munitie aangetroffen. Ook vond de politie een zakje harddrugs.</p>

<p>De politie nam de wapens en de drugs in beslag.</p></div>
  </div><footer>
    </footer>
</article>

<aside class="hst-container large-4 columns zijmenu">
  <div class="row">
    <div style="display:none;" id="/nieuws/2020/april/26/04-vuurwapens-aangetroffen.html?_hn:type=component-rendering&amp;_hn:ref=r113_r1_r1_r3" class="f933418781Async"></div></div>
</aside><section class="columns content-gutter">
    <div id="share-bar">
  <h2 class="visuallyhidden">Deel het artikel op social media</h2>
    <span>Deel artikel via: </span>
  <ul class="share-bar-list clearfix">
    <li id="twitter"><a href="https://twitter.com/share?url=%2F&amp;text=Vuurwapens+aangetroffen+https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html+%23Badhoevedorp+via+%40Politie" title="Deel artikel via: Twitter"><span class="icon-twitter large"><span class="visuallyhidden">https://twitter.com/share?url=%2F&amp;text=Vuurwapens+aangetroffen+https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html+%23Badhoevedorp+via+%40Politie</span></span></a></li>
    <li id="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html" title="Deel artikel via: Facebook"><span class="icon-facebook large"><span class="visuallyhidden">http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html</span></span></a></li>
    <li id="email"><a href="mailto:%20?subject=Vuurwapens%20aangetroffen&amp;body=Badhoevedorp%20-%20Op%20zaterdagavond%20hield%20de%20politie%20een%20man%20en%20een%20vrouw%20aan%20op%20verdenking%20van%20het%20aanwezig%20hebben%20van%20vuurwapens.%20Het%20ging%20om%20een%2036-jarige%20Haarlemmer%20en%20een%2032-jarige%20vrouw%20uit%20Badhoevedorp.%20Een...%0D%0A%0D%0ALees%20het%20hele%20artikel%20op:%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html" title="Deel artikel via: E-mail"><span class="icon-email large"><span class="visuallyhidden">mailto:%20?subject=Vuurwapens%20aangetroffen&amp;body=Badhoevedorp%20-%20Op%20zaterdagavond%20hield%20de%20politie%20een%20man%20en%20een%20vrouw%20aan%20op%20verdenking%20van%20het%20aanwezig%20hebben%20van%20vuurwapens.%20Het%20ging%20om%20een%2036-jarige%20Haarlemmer%20en%20een%2032-jarige%20vrouw%20uit%20Badhoevedorp.%20Een...%0D%0A%0D%0ALees%20het%20hele%20artikel%20op:%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html</span></span></a></li>
    <li id="whatsapp"><a href="whatsapp://send?text=Vuurwapens%20aangetroffen%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html" class="wa_button hide-for-medium-up" title="Deel artikel via: WhatsApp"><span class="icon-whatsapp large"><span class="visuallyhidden">whatsapp://send?text=Vuurwapens%20aangetroffen%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2020%2Fapril%2F26%2F04-vuurwapens-aangetroffen.html</span></span></a></li>
  </ul>
</div>
</section>
</main>

  <footer class="row shadow-white-background" id="footer" role="contentinfo">
    <div class="clearfix columns">
  <div class="row gutter">

    <div class="small-6 medium-3 large-4 columns blok-onderkant-1" id="footer-left">
      <ul class="footer small-block-grid-1">
          <li><a href="/over-de-politie/vacatures.html">Vacatures</a></li>
          <li><a href="/themas/politie-app.html">Politie app</a></li>
          <li><a href="/algemeen/disclaimer.html">Disclaimer</a></li>
          <li><a href="/algemeen/privacy.html">Privacy</a></li>
          <li><a href="/algemeen/cookies.html">Cookies</a></li>
          <li><a href="/contact/pers">Pers</a></li>
          <li><a href="/algemeen/open-data.html">Open data</a></li>
          <li><a href="/en">English</a></li>
          </ul>
      </div>

    <div class="small-6 medium-3 medium-push-6 large-4 large-push-4 columns" id="footer-right">
      <div class="right">
        <span>Volg ons via:</span>

        <ul class="social-media-links small-block-grid-2 large-block-grid-4">
          <li><a href="http://www.twitter.com/politie" title="Volg ons op Twitter"><span class="icon-twitter"><span class="visuallyhidden">http://www.twitter.com/politie</span></span></a></li>
          <li><a href="http://www.facebook.com/politie" title="Politie Facebook"><span class="icon-facebook"><span class="visuallyhidden">http://www.facebook.com/politie</span></span></a></li>
          <li><a href="/rss" title="RSS-feeds"><span class="icon-rss"><span class="visuallyhidden">/rss</span></span></a></li>
          <li><a href="https://www.youtube.com/politie" title="Politie op YouTube"><span class="icon-youtube"><span class="visuallyhidden">https://www.youtube.com/politie</span></span></a></li>
        </ul>

      </div>
    </div>
    <div class="medium-6 medium-pull-3 large-4 large-pull-4 text-center clearfix columns shadow-white-background shadow-white-background-small-only" id="footer-center">
      <div class="row gutter">
        <div class="columns text-center blok-bovenkant-1">
          <img class="motto" src="/politie2014/img/politie_motto.svg" alt="Waakzaam en dienstbaar">
        </div>
      </div>
    </div>
  </div>
</div>

</footer>
</div>

<script src="/politie2014/js/lib/jquery/jquery.js?-cb1583420615571"></script>
<script src="/politie2014/js/lib/jquery-migrate/jquery-migrate.js?-cb1583420615571"></script>
<script src="/politie2014/js/base.js?-cb1583420615571"></script>

<script>
  // <![CDATA[
  var cookieMessages = {
    'bannerMelding': 'Politie.nl vraagt uw toestemming om cookies te plaatsen ter verbetering van de website.',
    'meerInformatie': 'Lees voor meer informatie ons cookiebeleid.',
    'knop1': 'Ik ga akkoord',
    'knop2': 'Ik ga niet akkoord',
    'linkUrl': '/algemeen/cookies.html'
  };
  // ]]>
</script>
<script>
  // <![CDATA[
  var googleSettings = {
    useGoogleClientID: 'true'==='true',
    googleClientID: 'gme-vtspolitienederland',
    googleVersion: '3',
    language: 'nl'
  };
  // ]]>
</script>
<script src="/politie2014/js/main.js?-cb15834206155712"></script>



<script type="text/javascript"> window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if (navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) { window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/5404b2e41572.js") } else { window.usabilla_live=lightningjs.require("usabilla_live", "//w.usabilla.com/5dca27dd3753.js"); } </script><script type="text/javascript">d933418781.e933418781.AsyncPage.load();</script>
<script src="/politie2014/js/lib/jquery/jquery-smartbanner.js?"></script>
<script type="text/javascript">
      $(function() {
        if(loader.cookie.areCookiesEnabled()){
          $.smartbanner({
            title: 'Politie App', 
            price: 'Gratis', 
            author: 'Nationale Politie', 
            appStoreLanguage: 'nl', 
            icon: '/politie2014/img/consumentenapp-icon.png', 
            inAppStore: 'In de appstore', 
            inGooglePlay: 'In de play store', 
            button: 'BEKIJK', 
            daysHidden: 999, 
            daysReminder: 14, 
            hideOnInstall: true, 
            iOSUniversalApp: true 
          })
        }
      } ) 
    </script>
<script type="text/javascript">
    $(function () {
      try {
        loader.updateBrowserPopup.init([{name:'internet explorer',version:'10'},{name:'firefox',version:'26'},{name:'chrome',version:'37'},{name:'android',version:'4.4.4'},{name:'safari',version:'6',desktopOnly:true},{name:'safari',version:'4',mobileOnly:true}]);
      }
      catch(err) {
        console.log('couldn\'t initialize the update browser popup: ' + err.message);
      }
    });
  </script>

  <script id="update-browser-popup-template" type="text/x-handlebars-template">
    <div id="update-browser-popup-canvas" class="reveal-modal popup-modal extra-tiny bg-white" data-reveal>
      <div class="popup-dialog-header">
        <span class="h1 content-gutter">Waarschuwing</span>
        <a class="close-reveal-modal session-invalidate-cancel update-browser-popup-close">&#215;</a>
      </div>
      <div class="row content-gutter">
        <div class="small-12 columns">
          <p>Door een update in de beveiliging van www.politie.nl zult u binnenkort deze website niet meer kunnen bezoeken, omdat u een verouderde browser gebruikt.</p><p>Wat moet u doen?</p><p>Werk uw browser bij naar de nieuwste versie of gebruik een andere browser.</p></div>
      </div>
      <div class="row content-gutter form-footer-wrapper">
        <div class="small-12 columns text-right">
          <button class="secondary update-browser-popup-close">OK</button>
        </div>
      </div>
    </div>
  </script>

</body>
</html>
