


<!doctype html>
<html lang="nl">
<head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="shortcut icon" href="/politie2018/assets/images/icons/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" sizes="16x16" href="/politie2018/assets/images/icons/favicon-16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/politie2018/assets/images/icons/favicon-32.png">
    <link rel="icon" type="image/png" sizes="64x64" href="/politie2018/assets/images/icons/favicon-64.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/politie2018/assets/images/icons/apple-touch-icon-57.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/politie2018/assets/images/icons/apple-touch-icon-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/politie2018/assets/images/icons/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/politie2018/assets/images/icons/apple-touch-icon-152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/politie2018/assets/images/icons/apple-touch-icon-167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/politie2018/assets/images/icons/apple-touch-icon-180.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/politie2018/assets/images/icons/apple-touch-icon-167.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/politie2018/assets/images/icons/apple-touch-icon-167.png">
    <link rel="icon" sizes="128x128" href="/politie2018/assets/images/icons/icon-128.png">
    <link rel="icon" sizes="192x192" href="/politie2018/assets/images/icons/icon-192.png">

    <link rel="stylesheet" href="/politie2018/bundle.min.css?-cb16366376741383">

<meta name="description" property="og:description" content="De politie is op zoek naar de verdachte van een overval op een snackbar aan de Asselsestraat. Rond 20.30 uur trad een verdachte, op vrijdag 19 november, de snackbar binnen en ging er uiteindelijk…"/>
<meta name="twitter:card" content="summary"/>
<meta property="og:url" content="https://www.politie.nl/nieuws/2021/november/20/02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Politie zoekt getuigen van overval snackbar in Apeldoorn"/>
<meta property="og:description" content="De politie is op zoek naar de verdachte van een overval op een snackbar aan de Asselsestraat. Rond 20.30 uur trad een verdachte, op vrijdag 19 november, de snackbar binnen en ging er uiteindelijk met en onbekend geldbedrag vandoor. De politie zoekt getuigen en meer informatie over de daders."/>
<meta property="og:image" content="https://www.politie.nl/binaries/w800h450/content/gallery/politie/nieuws/2020/november/08-zw/politielint.png"/>
<title>Politie zoekt getuigen van overval snackbar in Apeldoorn  | politie.nl</title>

<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49802090-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('set', 'forceSSL', true);
    
    ga('send', 'pageview');
    </script>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = window._paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="https://www.politie.nl/analytics/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <!-- End Matomo Code -->



</head>
<body class="no-js ">
    <div class="viewport overflow-hidden" id="app">
<cookie-bar cookie-page-url="/algemeen/cookies.html" :dict="{ title: 'Cookies', description: 'Wij gebruiken cookies om de website goed te laten werken en om volledig anoniem het gebruik van onze website te analyseren. Met uw toestemming plaatsen we ook cookies van derden. Door op \&quot;Accepteren\&quot; te klikken geeft u toestemming voor het plaatsen van deze derden cookies. Klikt u op \&quot;Weigeren\&quot;, dan worden deze cookies niet geplaatst. Meer informatie over het gebruik van cookies op politie.nl vindt u in ons', linkTitle: 'cookiebeleid.', acceptButton: 'Accepteren', declineButton: 'Weigeren', }"></cookie-bar>
  <ul class="skip-links">
      <li>
        <a href="#main-content">
Direct naar de inhoud        </a>
      </li>
      <li>
        <a href="#site-navigation" class="show-for-large">
Direct naar het menu        </a>
      </li>
      <li>
        <a href="#site-navigation-mobile" class="hide-for-large">
Direct naar het menu        </a>
      </li>
  </ul>
















































  <header>
    <div class="top-navigation show-for-large">
      <div class="grid-container row">
        <div class="grid-x grid-margin-x">
            <ul class="affiliate-menu">
                    <li class="current">
                      <a href="/">politie.nl</a>
                    </li>
                    <li>
                      <a href="https://kombijde.politie.nl">kombijde.politie.nl</a>
                    </li>
                    <li>
                      <a href="https://www.vraaghetdepolitie.nl/">vraaghetdepolitie.nl</a>
                    </li>
                    <li>
                      <a href="https://data.politie.nl">data.politie.nl</a>
                    </li>
            </ul>

            <ul class="language-menu">
                  <li>
                    <a href="/en">English</a>
                  </li>
            </ul>

            <a href="/mijnpolitie" class="mijn-politie">
                <span class="ic-persoon-algemeen ic-size-xs icon-com" aria-hidden="true"></span>
              Mijn Politie
            </a>
        </div>
      </div>
    </div>

    <div class="grid-container">
      <div class="header-grid-x grid-x align-middle medium-margin-collapse">
        <div class="large-4 cell text-center large-text-left payoff">
          <span class="title">Bij spoed: <a href="tel:112">112</a></span>
          <span class="subtitle">Geen spoed: <a href="tel:0900-8844">0900-8844</a></span>
        </div>

        <div class="cell small-2 medium-4 hide-for-large">
          <focus-lock group="siteMenu" :disabled="!(siteMenuOpened === 'siteMenu') || !(subMenuOpened === '')">
            <button id="site-navigation-mobile" class="no-js-hide" aria-haspopup="true"
                    @click="siteMenuOpened = (siteMenuOpened === 'siteMenu') ? '' : 'siteMenu'"
                    :aria-label="siteMenuOpened !== 'siteMenu' ? 'Open site navigatie' : 'Sluit site navigatie'"
                    :aria-expanded="siteMenuOpened !== 'siteMenu' ? 'false' : 'true'">

              <span class="ic-size-xl icon-com" aria-hidden="true"
                    :class="siteMenuOpened !== 'siteMenu' ? 'ic-menu' : 'ic-annuleer'"></span>
            </button>
          </focus-lock>
        </div>

        <div class="small-8 medium-4 cell text-center">
          <a href="/" rel="home">
            <img class="logo" src="/politie2018/assets/images/logo.svg?-cb16366376741383" alt="Politie logo"/>
          </a>
        </div>

          <div class="cell small-2 medium-4 hide-for-large text-right">
            <focus-lock group="searchBar" :disabled="!(siteMenuOpened === 'searchBar')">
              <button id="search-toggle-mobile" class="no-js-hide" aria-haspopup="true"
                      @click="siteMenuOpened = (siteMenuOpened === 'searchBar') ? '' : 'searchBar'"
                      :aria-label="siteMenuOpened !== 'searchBar' ? 'Sluit zoeken' : 'Sluit zoeken'"
                      :aria-expanded="siteMenuOpened !== 'searchBar' ? 'false' : 'true'">

                <span class="ic-size-xl icon-com" aria-hidden="true"
                      :class="siteMenuOpened !== 'searchBar' ? 'ic-zoekfunctie' : 'ic-annuleer'"></span>
              </button>
            </focus-lock>
          </div>

          <form action="/zoek" method="get"
                class="cell large-4 underhang-medium-down search-field no-js-hide"
                :class="{'closed-medium-down': !(siteMenuOpened === 'searchBar') }">
            <focus-lock group="searchBar" :disabled="!(siteMenuOpened === 'searchBar')">
              <div class="input-group">
                <div class="input-with-button light">
                  <label class="show-for-sr" for="search-bar-input">Zoek...</label>
                  <input id="search-bar-input" name="query" type="text"
                        placeholder="Zoek..."
                        maxlength="200"
                        size="1">
                    <input type="hidden" name="type" value="gezocht,vermist,onderwerp,blog,overig">
                  <button class="ic-zoekfunctie ic-size-l icon-com"
                          title="zoeken"
                          aria-label="zoeken"
                          type="submit">
                  </button>
                </div>
              </div>
            </focus-lock>
          </form>

        <div v-if="!(siteMenuOpened === '')" @click="(siteMenuOpened = '')" class="underhang overlay no-js-hide"></div>
      </div>
    </div>


    <focus-lock group="siteMenu" :disabled="!(siteMenuOpened === 'siteMenu') || !(subMenuOpened === '')">
      <nav id="site-navigation"
            class="site-navigation site-menu underhang-medium-down"
            :class="{'closed-medium-down': !(siteMenuOpened === 'siteMenu') }">
        <ul class="grid-container menu no-js-medium-hide">
              <li>
                  <a href="/">Home</a>
              </li>
              <li>
                  <a href="/aangifte-of-melding-doen">Aangifte of melding doen</a>
              </li>
              <li>
                  <a href="/mijn-buurt">Mijn buurt</a>
              </li>
              <li class="current">
                  <a href="/nieuws">Nieuws</a>
              </li>
              <li>
                  <a href="/gezocht-en-vermist">Gezocht &amp; Vermist</a>
              </li>
              <li>
                  <a href="/onderwerpen">Onderwerpen</a>
              </li>
              <li>
                  <a href="/contact">Contact</a>
              </li>
        </ul>

        <div class="top-navigation-mobile hide-for-large no-js-hide">
          <div class="grid-container row">
            <div class="grid-y grid-margin-x">
                <a href="/mijnpolitie" class="mijn-politie">
                    <span class="ic-persoon-algemeen ic-size-xs icon-com" aria-hidden="true"></span>
                  Mijn Politie
                </a>
                  <ul class="language-menu-mobile">
                        <li>
                          <a href="/en">English</a>
                        </li>
                  </ul>

                  <p>Meer politie:</p>
                  <ul class="affiliate-menu-mobile">
                          <li class="current">
                            <a href="/">
                              <span aria-hidden="true" class="ic-huis ic-size-s icon-com"></span>
                              politie.nl
                            </a>
                          </li>
                          <li>
                            <a href="https://kombijde.politie.nl">
                              <span aria-hidden="true" class="ic-external-link ic-size-s icon-com"></span>
                              kombijde.politie.nl
                            </a>
                          </li>
                          <li>
                            <a href="https://www.vraaghetdepolitie.nl/">
                              <span aria-hidden="true" class="ic-external-link ic-size-s icon-com"></span>
                              vraaghetdepolitie.nl
                            </a>
                          </li>
                          <li>
                            <a href="https://data.politie.nl">
                              <span aria-hidden="true" class="ic-external-link ic-size-s icon-com"></span>
                              data.politie.nl
                            </a>
                          </li>
                  </ul>
            </div>
          </div>
        </div>
      </nav>
    </focus-lock>
  </header>





        <main id="main-content">







    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
    <div class="cell">
  <nav aria-label="Kruimelpad">
    <ol class="breadcrumbs">
          <li class="breadcrumbs__crumb">
              <a class="breadcrumbs__crumb__link" href="/">Home</a>
          </li>
          <li class="breadcrumbs__crumb">
              <a class="breadcrumbs__crumb__link" href="/nieuws">Nieuws</a>
          </li>
        <li class="breadcrumbs__crumb breadcrumbs__crumb--current show-for-sr" aria-current="page">Politie zoekt getuigen van overval snackbar in Apeldoorn</li>
    </ol>
  </nav>
    </div>
            </div>
        </div>
    </section>



    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
        <div class="cell">
            <h1 class="magazine">Politie zoekt getuigen van overval snackbar in Apeldoorn</h1>
        </div>
            <div class="cell large-2">
    <span class="publish-date">
        <span class="publish-date__label">
                Gepubliceerd op:
        </span>
        <time class="publish-date__datetime" datetime="2021-11-20 15:21">
            20-11-2021 | 15:21
        </time>
    </span>
            </div>
        <div class="cell magazine-intro large-8">
            <p class="intro">
                Apeldoorn - De politie is op zoek naar de verdachte van een overval op een snackbar aan de Asselsestraat. Rond 20.30 uur trad een verdachte, op vrijdag 19 november, de snackbar binnen en ging er uiteindelijk met en onbekend geldbedrag vandoor. De politie zoekt getuigen en meer informatie over de daders.
            </p>
        </div>
            </div>
        </div>
    </section>

    <section class="zebra-stripe">
        <div class="grid-container grid-breaker-medium">
            <div class="grid-x grid-margin-x">
        <div class="cell image-block large-offset-1 large-10">
            <img srcset="/binaries/w800h450/content/gallery/politie/nieuws/2020/november/08-zw/politielint.png 800w,
                /binaries/w400h225/content/gallery/politie/nieuws/2020/november/08-zw/politielint.png 400w" src="/binaries/w800h450/content/gallery/politie/nieuws/2020/november/08-zw/politielint.png" alt="ter illustratie: getuigen gezocht" />
        </div>
            </div>
        </div>
    </section>

    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
        <div class="text-block cell large-offset-2 large-8">
<p>Rond 20.30 is er een medewerker aan het werk in de snackbar. Plotseling stormt één verdachte naar binnen en is op zoek naar de kassalade. De verdachte loopt rechtstreeks naar de toonbank toe. Er raakt verder niemand gewond in de zaak, maar de schrik zat er goed in.&nbsp;</p>

<h2><b>Hulp</b></h2>

<p>Aanwezigen in de zaak zien de overval gebeuren en schieten de medewerker te hulp. De verdachte wordt nog tegengehouden door de medewerker in de zaak, maar die wordt opzij geduwd door de verdachte. De verdachte loopt vervolgens door richting de kassa. Daar weet de verdachte een onbekend geldbedrag te grijpen en te vluchten via de keukendeur. Eén van de aanwezigen is nog achter de verdachte aangegaan, maar de verdachte is al snel uit het zicht verdwenen.</p>

<h2><b>Aanhouding verricht</b></h2>

<p>Als de politie gealarmeerd is en agenten ter plaatse zijn gekomen, weten zij snel een persoon aan te houden. Echter, blijkt na onderzoek dat dit niet de verdachte is van de overval. Er is nog niemand aangehouden voor de overval op de snackbar. De politie vraagt daarom om meer informatie over deze overval en zoekt getuigen die iets hebben gezien en/of hebben gehoord op die bewuste vrijdagavond 19 november.</p>

<h2><b>Signalement&nbsp;&nbsp;</b></h2>

<p>Hoewel er getuigen in de snackbar aanwezig zijn, hebben wij nog niet voldoende informatie om tot een goed beeld te komen. Daarom zoeken wij extra informatie en getuigen. Op basis van camerabeelden en getuigen hebben wij van de verdachte die de snackbar overviel het&nbsp;volgende signalement:<br />
<br />
<u>Verdachte:</u><br />
- man, rond de 25 jaar en 1.75 meter lang;<br />
- lichte huidskleur;<br />
- normaal postuur;<br />
- de man droeg een zwarte jas, een heupmodel met capuchon. Daarnaast droeg de man een rood shirt onder zijn jas, een lichtgrijze joggingsbroek met donkergekleurde ritsen op de zakken en zwarte schoenen.<br />
&nbsp;</p>

<h2><b>Iets gezien of gehoord?&nbsp;</b></h2>

<p>Was u op vrijdag 19 november rond 20.30 uur in de buurt van de snackbar aan de Asselsestraat? Heeft u daar iets gezien en/ of gehoord? Heeft u hiervan wellicht nog camerabeelden of dashcambeelden? Dan komen wij graag met u in contact! Wij horen ook graag als u eerder in de week iets verdachts heeft gezien en/of gehoord.</p>

<h2><b>Melden</b></h2>

<p>Heeft u iets gezien of gehoord? Neem dan contact via telefoonnummer 0900-8844. Liever anoniem melden? Bel dan met M. 0800-7000. U kunt ook het tipformulier onderaan dit bericht invullen, zodat we contact met u op kan nemen.</p>

<p>2021542627 ^SvD</p>        </div>
            </div>
        </div>
    </section>

    <section class="zebra-stripe zebra-stripe--light">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
    <!-- Spoed blok -->
    <div class="cell large-offset-2 large-8">
      <div class="grid-x grid-margin-x">
              <div class="cell medium-6">
  <h3>Bel met de politie</h3>
  <p></p>
  <a class="button politie-button" aria-label="0 9 0 0 8 8 4 4" role="button" href="tel:09008844">
    <span class="" aria-hidden="true"></span>
    0900-8844
  </a>
              </div>
      </div>
    </div>


    <!-- Link tiles -->
        <div class="cell large-offset-2 large-8">
          <h3>Reageer online</h3>
  <div class="layout-col layout-2-col">
    <a href="https://www.politie.nl/nieuws/formulier/2021/november/20/02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html" class="link-tile link-tile--with-icon" >
        <span class="link-tile__icon ic-computer ic-size-xl icon-com" aria-hidden="true"></span>
                <div class="link-tile__text">
            
            <span class="h3 h4-for-small margin-0">Geef uw tip</span>
            <p class="margin-0">U kunt óók foto&#39;s of films toevoegen</p>
        </div>
    </a>
  </div>
        </div>
            </div>
        </div>
    </section>





    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
    <div class="menubar-with-heading cell large-offset-2 large-8">
      <h2 class="h4">Delen:</h2>
  <ul class="menu">
      <li>
        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2021%2Fnovember%2F20%2F02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html" class="with-icon with-icon-before">
        <span class="ic-facebook ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen op </span>Facebook
        </a>
      </li>
      <li>
        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2021%2Fnovember%2F20%2F02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html&amp;text=Politie%20zoekt%20getuigen%20van%20overval%20snackbar%20in%20Apeldoorn%20-%20De%20politie%20is%20op%20zoek%20naar%20de%20verdachte%20van%20een%20overval%20op%20een%20snackbar...&amp;hashtags=Apeldoorn&amp;via=Politie" class="with-icon with-icon-before">
        <span class="ic-twitter ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen op </span>Twitter
        </a>
      </li>
      <li>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2021%2Fnovember%2F20%2F02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html" class="with-icon with-icon-before">
        <span class="ic-linkedin ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen op </span>LinkedIn
        </a>
      </li>
      <li>
        <a href="https://api.whatsapp.com/send?text=Politie%20zoekt%20getuigen%20van%20overval%20snackbar%20in%20Apeldoorn - De%20politie%20is%20op%20zoek%20naar%20de%20verdachte%20van%20een%20overval%20op%20een%20snackbar%20aan%20de%20Asselsestraat.%20Rond%2020.30%20uur%20trad%20een%20verdachte%2C%20op%20vrijdag%2019%20november%2C%20de%20snackbar%20binnen%20en%20ging%20er%20uiteindelijk%20met%20en%20onbekend%20geldbedrag%20vandoor.%20De%20politie%20zoekt%20getuigen%20en%20meer%20informatie%20over%20de%20daders.%0A%0A%20Lees%20het%20volledige%20bericht%3A%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2021%2Fnovember%2F20%2F02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html" class="with-icon with-icon-before">
        <span class="ic-whatsapp ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen via </span>WhatsApp
        </a>
      </li>
      <li>
        <a href="mailto: ?subject=Politie%20zoekt%20getuigen%20van%20overval%20snackbar%20in%20Apeldoorn&amp;body=De%20politie%20is%20op%20zoek%20naar%20de%20verdachte%20van%20een%20overval%20op%20een%20snackbar%20aan%20de%20Asselsestraat.%20Rond%2020.30%20uur%20trad%20een%20verdachte%2C%20op%20vrijdag%2019%20november%2C%20de%20snackbar%20binnen%20en%20ging%20er%20uiteindelijk%20met%20en%20onbekend%20geldbedrag%20vandoor.%20De%20politie%20zoekt%20getuigen%20en%20meer%20informatie%20over%20de%20daders.%0A%0A%20Lees%20het%20volledige%20bericht%3A%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2021%2Fnovember%2F20%2F02-politie-zoekt-getuigen-van-overval-snackbar-in-apeldoorn.html" class="with-icon with-icon-before">
        <span class="ic-e-mail ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen via </span>E-mail
        </a>
      </li>
  </ul>
            </div>
        </div>
    </section>
        </main>











<!-- Initialize cms edit menus -->

















  <footer class="footer">
    <div class="grid-container">
      <div class="footer__slogan">
        <img src="/politie2018/assets/images/motto.svg" alt="Waakzaam en dienstbaar">
        
      </div>
      <div class="footer__center">
        <div class="footer__center__important-info" >

          <div class="footer__center__social">
            <h2 class="show-for-sr">Social media kanalen</h2>
                <a class="footer__center__social__item" href="https://www.facebook.com/politie/">
                  <img src="/politie2018/assets/images/social-icons/facebook.svg" alt="">
                  <span class="hide-for-small-only">Facebook</span>
                </a>
                <a class="footer__center__social__item" href="https://twitter.com/Politie">
                  <img src="/politie2018/assets/images/social-icons/twitter.svg" alt="">
                  <span class="hide-for-small-only">Twitter</span>
                </a>
                <a class="footer__center__social__item" href="https://www.linkedin.com/company/2857644/">
                  <img src="/politie2018/assets/images/social-icons/linkedin.svg" alt="">
                  <span class="hide-for-small-only">LinkedIn</span>
                </a>
                <a class="footer__center__social__item" href="https://www.youtube.com/user/politie">
                  <img src="/politie2018/assets/images/social-icons/youtube.svg" alt="">
                  <span class="hide-for-small-only">YouTube</span>
                </a>
                <a class="footer__center__social__item" href="https://www.instagram.com/politie">
                  <img src="/politie2018/assets/images/social-icons/instagram.svg" alt="">
                  <span class="hide-for-small-only">Instagram</span>
                </a>
          </div>
        </div>
        <div class="footer__center__important-info">
              <div class="footer__center__important-info__item">
                  <a class="h1 footer__center__important-info__item__title" href="tel:112">112</a>
                <span class="caption">Als elke seconde telt</span>
              </div>
              <div class="footer__center__important-info__item">
                  <a class="h1 footer__center__important-info__item__title" href="tel:0900 - 8844"> 0900 - 8844</a>
                <span class="caption">Geen spoed, wel politie</span>
              </div>
        </div>
      </div>
      <div class="footer__links">
          <h2 class="show-for-sr">Service</h2>
          <ul class="menu menu--with-pipe-separator flex-justify-content-center font-bold">
              <li><a href="https://kombijde.politie.nl/">Vacatures</a></li>
              <li><a href="/contact/pers">Pers</a></li>
              <li><a href="/algemeen/open-data.html">Open data</a></li>
              <li><a href="/rss">RSS</a></li>
          </ul>
          <h2 class="show-for-sr">Over deze site</h2>
          <ul class="menu menu--with-pipe-separator flex-justify-content-center">
              <li><a href="/algemeen/disclaimer.html">Disclaimer</a></li>
              <li><a href="/algemeen/privacy.html">Privacy</a></li>
              <li><a href="/algemeen/cookies.html">Cookies</a></li>
              <li><a href="/algemeen/toegankelijkheid.html">Toegankelijkheid</a></li>
          </ul>
      </div>
        <div class="footer__part-of">
          <span>
            onderdeel van
            <a href="/" class="with-icon with-icon-before">
              <span class="ic-politielogo ic-size-sm icon-com" aria-hidden="true"></span>
              politie.nl
            </a>
          </span>
        </div>
    </div>
  </footer>
    </div>



<script type="text/javascript"> window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if (navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) { window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/5404b2e41572.js") } else { window.usabilla_live=lightningjs.require("usabilla_live", "//w.usabilla.com/5dca27dd3753.js"); } </script>

  <script>
    const appConfig = {
      thirdPartyCookie : { name : "pol_cookies" }
    }
  </script>
    <script src="/politie2018/bundle.min.js?-cb16366376741383"></script>
</body>
</html>
