<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="cookieName" content="pol_cookies">
  <meta name="cookiebarName" content="pol_cookiebar">

  <meta name="theme-color" content="#004682">
  <link rel="shortcut icon" type="image/x-icon" href="/politie2014/img/favicon-16.ico">
  <link rel="icon" type="image/x-icon" sizes="16x16" href="/politie2014/img/favicon-16.ico">
  <link rel="icon" type="image/png" sizes="32x32" href="/politie2014/img/favicon-32.png">
  <link rel="icon" type="image/png" sizes="64x64" href="/politie2014/img/favicon-64.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/politie2014/img/touch-icon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/politie2014/img/touch-icon-76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/politie2014/img/touch-icon-120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/politie2014/img/touch-icon-152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/politie2014/img/touch-icon-180.png">

  <link rel="stylesheet" href="/politie2014/css/base.css?-cb16438210815623">
  <link rel="stylesheet" href="/politie2014/css/forms.css?-cb16438210815623"/>

  <link rel="stylesheet" href="/politie2014/css/lib/colorbox.stylesettings.css" media="screen" type="text/css"/>
<link rel="stylesheet" href="/politie2014/css/lib/leaflet.css"/>
<script src="/politie2014/js/lib/modernizr/modernizr.js?-cb16438210815623"></script>

  <script>
      const chatlayerConfig = {
        url:'https://chatbox.prod.europe-west1.gc.chatlayer.ai/sdk/606c60281bdb01daf6c9a3d0',
        parameters: {
          lang: 'nl',
          withCloseButton: true,
        },
        enabled: false,
        chance: 100,
        retain: true,
      }
    </script>
<meta name="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.politie.nl/binaries/w400h225/content/gallery/politie/gezocht/verdachten/2022/februari/08-zw/zk-3-diefstal-bankpas-tilburg.jpg"/>
<meta property="og:url" content="https://www.politie.nl/gezocht-en-vermist/gezochte-personen/2022/februari/08-pinnen-met-gestolen-bankpas-in-tilburg.html"/>
<meta property="og:title" content="Pinnen met gestolen bankpas in Tilburg"/>
<meta property="og:type" content="article"/>
<meta name="description" property="og:description" content="De laptoptas van een 33-jarige Tilburger werd op maandagochtend 13 december 2021 gestolen. De aangever liet zijn zware tas heel even in de afgesloten centrale hal van een appartementencomplex…"/>
<title>Pinnen met gestolen bankpas in Tilburg | politie.nl</title>
<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49802090-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('set', 'forceSSL', true);
    
    ga('send', 'pageview');
    </script>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = window._paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="https://www.politie.nl/analytics/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <!-- End Matomo Code -->
</head>
<body>



<div id="skiplinks">
  <span class="visuallyhidden" id="skiplinks-label">Snellinks</span>
  <div aria-labelledby="skiplinks-label">
    <a href="#ga-naar-content">Ga naar content</a>
    <a href="#ga-naar-hoofdmenu">Ga naar hoofdmenu</a>
  </div>
</div>

<section class="top-navigation-container">
    <div class="grid-container row">
        <div class="grid-x grid-margin-x">
            <ul class="affiliate-menu">


                            <li class="current"><a href="/">politie.nl</a></li>

                            <li><a href="https://kombijde.politie.nl">kombijde.politie.nl</a></li>

                            <li><a href="https://www.vraaghetdepolitie.nl/">vraaghetdepolitie.nl</a></li>

                            <li><a href="https://data.politie.nl">data.politie.nl</a></li>
            </ul>
        </div>
    </div>
</section>
















<div class="cookie-bar-container" id="cookie-bar" aria-label="Cookies" aria-describedby="cookie-description" tabindex="0">
    <div class="grid-container">
        <div class="grid-x grid-padding-x">
            <div class="cookie-bar-content row">
                <h2>Cookies</h2>
                <p id="cookie-description">
                    Wij gebruiken cookies om de website goed te laten werken en om volledig anoniem het gebruik van onze website te analyseren. Met uw toestemming plaatsen we ook cookies van derden. Door op "Accepteren" te klikken geeft u toestemming voor het plaatsen van deze derden cookies. Klikt u op "Weigeren", dan worden deze cookies niet geplaatst. Meer informatie over het gebruik van cookies op politie.nl vindt u in ons
                    <a href="/algemeen/cookies.html">cookiebeleid.</a>
                </p>
                <div class="controls">
                    <button type="button" aria-label="Accepteren" class="politie-button politie-button-primary-inverse"
                            data-name="cookiebar.accept">
                        Accepteren
                    </button>
                    <button type="button" aria-label="Weigeren" class="politie-button politie-button-primary-inverse hollow"
                            data-name="cookiebar.decline">
                        Weigeren
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="wrapper">

  <header class="row" id="header" role="banner">
    <!--[if lt IE 9]>
<div id="browser-waarschuwing">Deze site is gebouwd met HTML5. Gebruik een moderne browser om de site te zien zoals deze bedoeld is.</div>
<noscript>Deze site is gebouwd met HTML5. Gebruik een moderne browser of zet Javascript aan om de site te zien zoals deze bedoeld is.<br/> Internet Explorer 8 is van voor de invoering van HTML5. De ontbrekende functionaliteit wordt op deze site ingevuld met JavaScript.</noscript>
<![endif]-->

<div>
  <div class="clearfix">
    <div class="show-for-large-up" id="branding">
      <div class="large-4 columns" id="header-left">
        <div class="slogan-regel title">Bij spoed: <a href="tel:112" aria-label="1 1 2">112</a></div>
        <div class="slogan-regel subtitle">Geen spoed: <a href="tel:0900-8844" aria-label="Bel 0 900 8 8 4 4">0900-8844</a></div>
      </div>

      <div class="large-4 columns text-center" id="header-center">
        <a href="/" rel="home">
          <img class="logo" src="/politie2018/assets/images/logo.svg" alt="Logo Politie">
        </a>
      </div>

      <div class="large-4 columns right clearfix" id="header-right">

        <div class="right content-gutter topmenu-wrapper">
          <ul class="topmenu">
    <li>
          Naar <strong><a href="/mijnpolitie">Mijn Politie</a></strong>
        </li>
      </ul>
<script>
  var timeoutWarning = timeoutWarning || {};
  timeoutWarning.isUserLoggedIn = false;

  </script>

<script type="text/javascript" src="/politie2014/js/lib/accessibility/keep-focus.js?"></script>
  <script type="text/javascript" src="/scripts/timer/scriptjs?1&amp;lang=nl"></script>
</div>

        <form class="right content-gutter" id="search-form-global" aria-labelledby="search-form-global-query-label" method="get" role="search" action="/zoek">
          <label class="visuallyhidden" id="search-form-global-query-label" for="searchinput">Zoekopdracht</label>
          <input id="search-bar-input" name="query" type="text" title="Zoeken" placeholder="Zoek..."  maxlength="200">
          <input class="visuallyhidden" id="search-button" type="submit" value="Zoeken">

          <input name="type" type="hidden" value="gezocht,vermist,onderwerp,blog,overig">

          <button class="button" type="submit"><span class="visuallyhidden">Zoeken</span></button>
        </form>
      </div>
    </div>
  </div>

  <div id="mobile-header">
    <div class="show-for-medium-down slogan-bar content-gutter">
        <span class="title">Bij spoed: <a href="tel:112" aria-label="1 1 2">112</a></span>
        <span class="subtitle">Geen spoed: <a href="tel:0900-8844" aria-label="Bel 0 900 8 8 4 4">0900-8844</a></span>
    </div>

    <div class="shadow-lichtblauw-background">
      <nav id="main-nav" class="top-bar clearfix" role="navigation" aria-labelledby="hoofdnavigatie-label" data-topbar>
        <a id="ga-naar-hoofdmenu" class="visuallyhidden" href="javascript:void(0);">Ga naar hoofdmenu</a>
        <span id="hoofdnavigatie-label" class="visuallyhidden">Hoofdnavigatie</span>

        <ul class="title-area content-gutter">
          <li class="mobile-right-header-column small-3 medium-4 columns text-center clearfix">
            <div class="toggle-topbar menu">
              <button class="toggle-topbar-button" data-open="menu" data-close="sluiten"></button>
            </div>
          </li>
          <li class="mobile-center-header-column small-6 medium-4 columns text-center hide-for-large-up">
            <a href="/" rel="home">
              <img class="logo" src="/politie2018/assets/images/logo.svg" alt="Logo Politie">
            </a>
          </li>
          <li class="name small-3 medium-4 columns">
            <div class="show-for-medium-down">
              <div class="mobile-search" id="j--mobile-search"></div>
            </div>
          </li>
        </ul>

        <div class="top-bar-section clearfix">
            <ul class="left" role="menu">
              <li role="menuitem" class="shadow-blauw-background z-index-99"> <a href="/">Home</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-98"> <a href="/aangifte-of-melding-doen">Aangifte of melding doen</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-97"> <a href="/mijn-buurt">Mijn buurt</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-96"> <a href="/nieuws">Nieuws</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-95 active"> <a href="/gezocht-en-vermist">Gezocht &amp; Vermist</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-94"> <a href="/onderwerpen">Onderwerpen</a></li>
              <li role="menuitem" class="shadow-blauw-background z-index-93"> <a href="/contact">Contact</a></li>
              <li role="menuitem" class="mijnpolitie-menu-item hide-for-large-up shadow-blauw-background z-index-85 clearfix">
                  <a href="/mijnpolitie" class="mijnpolitie-menu-item-block">
        Mijn Politie</a>
    </li>
              </ul>
            

<div class="top-navigation-collapse-container">
    <div class="grid-container row">
        <div class="grid-y grid-margin-x">
            <p>Meer politie:</p>
            <ul class="affiliate-menu">

                            <li><a href="/"><i class="ic-huis icon-com" aria-hidden="true"></i> politie.nl</a></li>

                            <li><a href="https://kombijde.politie.nl"><i class="ic-external-link icon-com" aria-hidden="true"></i> kombijde.politie.nl</a></li>

                            <li><a href="https://www.vraaghetdepolitie.nl/"><i class="ic-external-link icon-com" aria-hidden="true"></i> vraaghetdepolitie.nl</a></li>

                            <li><a href="https://data.politie.nl"><i class="ic-external-link icon-com" aria-hidden="true"></i> data.politie.nl</a></li>
            </ul>
        </div>
    </div>
</div>
</div>
        </nav>
    </div>

    <div class="content-gutter" id="mobile-tablet-search">
      <form method="get" role="search" aria-labelledby="mobile-search-label" action="/zoek">

        <label class="visuallyhidden" for="mobile-searchinput" id="mobile-search-label">Zoekopdracht</label>
        <input id="mobile-searchinput" name="query" type="text" title="Zoeken" placeholder="Zoek..." maxlength="200">
        <input class="visuallyhidden" type="submit" value="Zoeken">

        <input name="type" type="hidden" value="gezocht,vermist,onderwerp,blog,overig">

        <button class="button" type="submit"><span class="visuallyhidden">Zoeken</span></button>
      </form>
    </div>
  </div>

</div>
</header>

  <nav class="row" id="breadcrumb-nav" role="navigation" aria-labelledby="breadcrumb-label">
  <span class="visuallyhidden" id="breadcrumb-label">Kruimelmenu</span>
  <ul class="shadow-lichtblauw-background breadcrumbs content-gutter blok-onderkant-2">

    <li class="show-for-medium-up"><a href="/">Home</a></li>

    <li class="show-for-medium-up">
          <a href="/gezocht-en-vermist">Gezocht &amp; Vermist</a>
            </li>
        <li>
          <a href="/gezocht-en-vermist/gezochte-personen">Gezochte personen</a>
            </li>
        </ul>
</nav><main class="row" id="main-content" aria-labelledby="page-content-title" role="main">
    <a id="ga-naar-content" class="visuallyhidden" href="javascript:void(0);">Ga naar content</a>
    <article class="large-8 columns gutter print-article" id="opsporing-detail" role="article" aria-labelledby="page-content-title">
<header>
  <div class="row">
    <div class="medium-8 columns blok-onderkant-1 content-gutter-right">
    <h1 id="page-content-title">Pinnen met gestolen bankpas in Tilburg</h1>

  <dl class="blok-onderkant-2 metadata-dl" id="opsporing-metadata-dl">
  <dt>Laatste update:</dt>
    <dd><time datetime="2022-02-21 14:20">21-02-2022 | 14:20</time></dd>
  <dt>Zaaknummer:</dt>
    <dd>2021335975</dd>
  <dt>Datum delict:</dt>
      <dd><time datetime="2021-12-13 00:00">13-12-2021</time></dd>
    <dt>Plaats delict:</dt>
      <dd>Tilburg</dd>
    </dl>
<p class="introductie">De laptoptas van een 33-jarige Tilburger werd op maandagochtend 13 december 2021 gestolen. De aangever liet zijn zware tas heel even in de afgesloten centrale hal van een appartementencomplex staan om thuis een mondkapje te halen. Bij terugkomst was de tas met daarin ook zijn bankpas verdwenen.</p>
  </div>

    <div class="medium-4 columns blok-onderkant-1 content-gutter-left-medium-up clearfix">
      <a class="gallery-colorbox right-medium-up" href="/binaries/content/gallery/politie/gezocht/verdachten/2022/februari/08-zw/zk-3-diefstal-bankpas-tilburg.jpg" title="Grotere weergave van 'diefstal bankpas / pinnen Tilburg'">
        <img class="opsporing-image" src="/binaries/standaard/content/gallery/politie/gezocht/verdachten/2022/februari/08-zw/zk-3-diefstal-bankpas-tilburg.jpg" alt="diefstal bankpas / pinnen Tilburg"/>
          </a>
    </div>
  </div>
  <a class="politiebloklink" href="/gezocht-en-vermist/gezochte-personen/formulier/2022/februari/08-pinnen-met-gestolen-bankpas-in-tilburg.html">
      <div class="politieblok no-gutter-left box-shadow">
        <div class="content-gutter">
          <h2>Heeft u een tip over deze zaak?</h2>
          <p class="h3b">Laat het ons weten via het tipformulier.</p>
        </div>
      </div>
    </a>
  </header>

<section class="content-blocks clearfix" aria-labelledby="omschrijving-title">

  <h2 class="visuallyhidden" id="omschrijving-title">Omschrijving</h2>
    <p>Hij zag op zijn bankieren app dat er rond 11.00 uur bij een fastfoodrestaurant aan het Piusplein in Tilburg was afgerekend met zijn gestolen bankpas. De pinner staat op beeld.&nbsp; &nbsp;Wie is hij?</p></section>

<section class="hide-for-print" aria-labelledby="video-title">
    <h2 id="video-title">Video</h2>
    <div class="politieblok no-gutter-left box-shadow youtube">
  <div id="ytplayer_UTF8BZDJhNmVhYWEtYmQzOS00OGU3LTliMTEtYjlhODk5ZjJjZWVi" tabindex="-1">
    <p class="content-gutter">Hier is een YouTube-video ingesloten. Deze kan niet getoond worden omdat u geen cookies accepteert. U kunt de video ook bekijken op <a href="http://www.youtube.com/watch?v=1olesRHiTXQ" rel="external">http://www.youtube.com/watch?v=1olesRHiTXQ</a></p>
    <noscript>JavaScript staat uit. Bekijk de video op <a href="http://www.youtube.com/watch?v=1olesRHiTXQ" rel="external">http://www.youtube.com/watch?v=1olesRHiTXQ</a></noscript>
  </div>
</div>
<button class="ytplayer-playpause-button" id="UTF8BZDJhNmVhYWEtYmQzOS00OGU3LTliMTEtYjlhODk5ZjJjZWVi">Start/pauze video</button>

<script>
  if(typeof playerInfoList == 'undefined'){ var playerInfoList = new Array(); }

  playerInfoList.push({id:'ytplayer_UTF8BZDJhNmVhYWEtYmQzOS00OGU3LTliMTEtYjlhODk5ZjJjZWVi',videoId:'1olesRHiTXQ'});
</script>
</section>
<section aria-labelledby="maps-title">
    <h2 id="maps-title">Locatie</h2>
    <div class="map-wrapper">
  <div id="map">
    <noscript>
      <img src="http://geodata.nationaalgeoregister.nl/ahn2/wms?" alt="Kaart met betrekking tot deze zaak"/>
    </noscript>
    </div>

  <form id="mapcontrols" name="mapcontrols" method="get">
    <fieldset id="panControls">
        <legend>Kaartbediening</legend>
        <div class="filter">
            <button name="upButton" id="upButton" class="map-icon-button">Omhoog</button>
            <div id="centerRow">
                <button name="leftButton" id="leftButton" class="map-icon-button">Links</button>
                <button name="centerButton" id="centerButton" class="map-icon-button">Centreer</button>
                <button name="rightButton" id="rightButton" class="map-icon-button">Rechts</button>
            </div>
            <button name="downButton" id="downButton" class="map-icon-button">Omlaag</button>
        </div>
    </fieldset>
    <fieldset id="zoomControls">
        <legend>Zoombediening</legend>
        <div class="filter">
            <button name="zoomInButton" id="zoomInButton" class="map-icon-button">Zoom in</button>
            <button name="zoomOutButton" id="zoomOutButton" class="map-icon-button">Zoom uit</button>
        </div>
    </fieldset>
</form>
</div>
</section>
<footer>
  <a class="politiebloklink" href="/gezocht-en-vermist/gezochte-personen/formulier/2022/februari/08-pinnen-met-gestolen-bankpas-in-tilburg.html">
      <div class="politieblok no-gutter-left box-shadow">
        <div class="content-gutter">
          <h2>Heeft u een tip over deze zaak?</h2>
          <p class="h3b">Laat het ons weten via het tipformulier.</p>
        </div>
      </div>
    </a>
  </footer>
</article>
<aside class="hst-container large-4 columns zijmenu">
  <div class="row">
    <section class="shadow-white-background medium-6 large-12 columns" id="andere-zaken">
      <div class="content-gutter">
        <h2 class="blok-onderkant-1">Andere zaken</h2>

        <ul>
          <li class="active">
      <a  class="h3b" href="/gezocht-en-vermist/gezochte-personen">Gezochte personen</a>
    </li>
  <li>
      <a  class="h3b" href="/gezocht-en-vermist/dossiers">Dossiers</a>
    </li>
  <li>
      <a  class="h3b" href="/gezocht-en-vermist/nationale-opsporingslijst">Nationale Opsporingslijst</a>
    </li>
  <li>
      <a  class="h3b" href="/gezocht-en-vermist/eigenaar-gezocht">Eigenaar gezocht</a>
    </li>
  </ul>
      </div>
    </section>
  <section class="shadow-white-background small-12 columns">
    <div class="content-gutter">
      <h2 class="blok-bovenkant-1 blok-onderkant-1">Kijk mee met</h2>
    </div>

    <div class="regionale-banner">
      <ul class="small-block-grid-1 medium-block-grid-2 large-block-grid-1">
        <li class="blok-onderkant-1">
            <h2 class="visuallyhidden"></h2>

<figure class="overlay-container shadow-white-background">
  <a href="/gezocht-en-vermist/opsporing-verzocht" title="Opsporing Verzocht">
    <img alt="banner opsporing verzocht" src="/binaries/w375h150/content/gallery/politie/mijn-buurt/regionale-opsporingsprogrammas/banners/banner-opsporing-verzocht.jpg" height="150" width="375" />
    </a>
</figure>
</li>
        <li class="blok-onderkant-1">
            <h2 class="visuallyhidden"></h2>

<figure class="overlay-container shadow-white-background">
  <a href="/gezocht-en-vermist/bureau-brabant" title="Bureau Brabant">
    <img alt="" src="/binaries/w375h150/content/gallery/politie/mijn-buurt/regionale-opsporingsprogrammas/banners/bannerbureaubrabant.jpg" height="150" width="375" />
    </a>
</figure>
</li>
        </ul>
    </div>
  </section>
</div>
</aside><section class="columns content-gutter">
    <div id="share-bar">
  <h2 class="visuallyhidden">Deel het artikel op social media</h2>
  <span>Deel artikel via: </span>
  <ul class="share-bar-list clearfix">
    <li id="twitter"><a href="https://twitter.com/intent/tweet?url=%2F&amp;text=Pinnen+met+gestolen+bankpas+in+Tilburg.+De+laptoptas+van+een+33-jarige+Tilburger+werd+op+maandagochtend+13+december+2021...+https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html+%23gezocht+via+%40Politie" title="Deel artikel via: Twitter"><span
        class="icon-twitter large"><span class="visuallyhidden">https://twitter.com/intent/tweet?url=%2F&amp;text=Pinnen+met+gestolen+bankpas+in+Tilburg.+De+laptoptas+van+een+33-jarige+Tilburger+werd+op+maandagochtend+13+december+2021...+https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html+%23gezocht+via+%40Politie</span></span></a></li>
    <li id="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html" title="Deel artikel via: Facebook"><span
        class="icon-facebook large"><span class="visuallyhidden">http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html</span></span></a></li>
    <li id="email"><a href="mailto:%20?subject=Pinnen%20met%20gestolen%20bankpas%20in%20Tilburg&amp;body=De%20laptoptas%20van%20een%2033-jarige%20Tilburger%20werd%20op%20maandagochtend%2013%20december%202021%20gestolen.%20De%20aangever%20liet%20zijn%20zware%20tas%20heel%20even%20in%20de%20afgesloten%20centrale%20hal%20van%20een%20appartementencomplex%20staan%20om%20thuis%20een%20mondkapje%20te%20halen.%20Bij%20terugkomst%20was%20de%20tas%20met%20daarin%20ook%20zijn...%0D%0A%0D%0ALees%20het%20hele%20artikel%20op:%20https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html" title="Deel artikel via: E-mail"><span class="icon-email large"><span
        class="visuallyhidden">mailto:%20?subject=Pinnen%20met%20gestolen%20bankpas%20in%20Tilburg&amp;body=De%20laptoptas%20van%20een%2033-jarige%20Tilburger%20werd%20op%20maandagochtend%2013%20december%202021%20gestolen.%20De%20aangever%20liet%20zijn%20zware%20tas%20heel%20even%20in%20de%20afgesloten%20centrale%20hal%20van%20een%20appartementencomplex%20staan%20om%20thuis%20een%20mondkapje%20te%20halen.%20Bij%20terugkomst%20was%20de%20tas%20met%20daarin%20ook%20zijn...%0D%0A%0D%0ALees%20het%20hele%20artikel%20op:%20https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html</span></span></a></li>
    <li id="whatsapp"><a href="whatsapp://send?text=Pinnen%20met%20gestolen%20bankpas%20in%20Tilburg%20https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html" class="wa_button hide-for-medium-up"
                         title="Deel artikel via: WhatsApp"><span class="icon-whatsapp large"><span class="visuallyhidden">whatsapp://send?text=Pinnen%20met%20gestolen%20bankpas%20in%20Tilburg%20https%3A%2F%2Fwww.politie.nl%2Fgezocht-en-vermist%2Fgezochte-personen%2F2022%2Ffebruari%2F08-pinnen-met-gestolen-bankpas-in-tilburg.html</span></span></a></li>
  </ul>
</div>
</section>
</main>

  <footer class="row shadow-white-background" id="footer" role="contentinfo">
    <div class="clearfix columns">
  <div class="row gutter">

    <div class="small-6 medium-3 large-4 columns blok-onderkant-1" id="footer-left">
      <ul class="footer small-block-grid-1">
          <li><a href="https://kombijde.politie.nl/">Vacatures</a></li>
          <li><a href="/algemeen/disclaimer.html">Disclaimer</a></li>
          <li><a href="/algemeen/privacy.html">Privacy</a></li>
          <li><a href="/algemeen/cookies.html">Cookies</a></li>
          <li><a href="/contact/pers">Pers</a></li>
          <li><a href="/algemeen/open-data.html">Open data</a></li>
          <li><a href="/algemeen/toegankelijkheid.html">Toegankelijkheid</a></li>
          <li><a href="/en">English</a></li>
          </ul>
      </div>

    <div class="small-6 medium-3 medium-push-6 large-4 large-push-4 columns" id="footer-right">
      <div class="right">
        <span>Volg ons via:</span>

        <ul class="social-media-links small-block-grid-2 large-block-grid-4">
            <li><a href="https://www.facebook.com/politie/" title="Facebook"><span class="icon-facebook"><span class="visuallyhidden">https://www.facebook.com/politie/</span></span></a></li>
            <li><a href="https://twitter.com/Politie" title="Twitter"><span class="icon-twitter"><span class="visuallyhidden">https://twitter.com/Politie</span></span></a></li>
            <li><a href="https://www.linkedin.com/company/2857644/" title="LinkedIn"><span class="icon-linkedin"><span class="visuallyhidden">https://www.linkedin.com/company/2857644/</span></span></a></li>
            <li><a href="https://www.youtube.com/user/politie" title="YouTube"><span class="icon-youtube"><span class="visuallyhidden">https://www.youtube.com/user/politie</span></span></a></li>
            <li><a href="https://www.instagram.com/politie" title="Instagram"><span class="icon-instagram"><span class="visuallyhidden">https://www.instagram.com/politie</span></span></a></li>
            </ul>
        </div>
    </div>
    <div class="medium-6 medium-pull-3 large-4 large-pull-4 text-center clearfix columns shadow-white-background shadow-white-background-small-only" id="footer-center">
      <div class="row gutter">
        <div class="columns text-center blok-bovenkant-1">
          <img class="motto" src="/politie2014/img/politie_motto.svg" alt="Waakzaam en dienstbaar">
        </div>
      </div>
    </div>
  </div>
</div>
</footer>
</div>

<script src="/politie2014/js/lib/jquery/jquery.js?-cb1643821081562"></script>
<script src="/politie2014/js/lib/jquery-migrate/jquery-migrate.js?-cb1643821081562"></script>
<script src="/politie2014/js/base.js?-cb1643821081562"></script>

<script>
  // <![CDATA[
  var cookieMessages = {
    'bannerMelding': 'Politie.nl vraagt uw toestemming om cookies te plaatsen ter verbetering van de website.',
    'meerInformatie': 'Lees voor meer informatie ons cookiebeleid.',
    'knop1': 'Ik ga akkoord',
    'knop2': 'Ik ga niet akkoord',
    'linkUrl': '/algemeen/cookies.html'
  };
  // ]]>
</script>
<script>
  // <![CDATA[
  var googleSettings = {
    useGoogleClientID: 'true'==='true',
    googleClientID: 'gme-vtspolitienederland',
    googleVersion: '3',
    language: 'nl'
  };
  // ]]>
</script>
<script src="/politie2014/js/main.js?-cb16438210815623"></script>



<script type="text/javascript"> window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if (navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) { window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/5404b2e41572.js") } else { window.usabilla_live=lightningjs.require("usabilla_live", "//w.usabilla.com/5dca27dd3753.js"); } </script>
<script src="/politie2014/js/lib/colorbox/jquery.colorbox-min.js"></script>
<script src="/politie2014/js/lib/colorbox/i18n/jquery.colorbox-nl.js"></script>
<script src="/politie2014/js/lib/leaflet/leaflet.js"></script>
<script type="text/javascript">
      var politieMap = {forcezoom:true,zoom:11,latitude:"51.555259",longitude:"5.090669999999999",points:[{latitude:"51.5552597",longitude:"5.09067007"}]};
    </script>
<script type="text/javascript">
    $(function () {
      try {
        loader.updateBrowserPopup.init([{name:'internet explorer',version:'10'},{name:'firefox',version:'26'},{name:'chrome',version:'37'},{name:'android',version:'4.4.4'},{name:'safari',version:'6',desktopOnly:true},{name:'safari',version:'4',mobileOnly:true}]);
      }
      catch(err) {
        console.log('couldn\'t initialize the update browser popup: ' + err.message);
      }
    });
  </script>

  <script id="update-browser-popup-template" type="text/x-handlebars-template">
    <div id="update-browser-popup-canvas" class="reveal-modal popup-modal extra-tiny bg-white" data-reveal>
      <div class="popup-dialog-header">
        <span class="h1 content-gutter">Waarschuwing</span>
        <a class="close-reveal-modal session-invalidate-cancel update-browser-popup-close">&#215;</a>
      </div>
      <div class="row content-gutter">
        <div class="small-12 columns">
          <p>Door een update in de beveiliging van www.politie.nl zult u binnenkort deze website niet meer kunnen bezoeken, omdat u een verouderde browser gebruikt.</p><p>Wat moet u doen?</p><p>Werk uw browser bij naar de nieuwste versie of gebruik een andere browser.</p></div>
      </div>
      <div class="row content-gutter form-footer-wrapper">
        <div class="small-12 columns text-right">
          <button class="secondary update-browser-popup-close">OK</button>
        </div>
      </div>
    </div>
  </script>

</body>
</html>
