
<!doctype html>
<html lang="nl">
<head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="matomo-enabled" content="true" />

    <link rel="shortcut icon" href="/politie2018/assets/images/icons/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" sizes="16x16" href="/politie2018/assets/images/icons/favicon-16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/politie2018/assets/images/icons/favicon-32.png">
    <link rel="icon" type="image/png" sizes="64x64" href="/politie2018/assets/images/icons/favicon-64.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/politie2018/assets/images/icons/apple-touch-icon-57.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/politie2018/assets/images/icons/apple-touch-icon-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/politie2018/assets/images/icons/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/politie2018/assets/images/icons/apple-touch-icon-152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/politie2018/assets/images/icons/apple-touch-icon-167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/politie2018/assets/images/icons/apple-touch-icon-180.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/politie2018/assets/images/icons/apple-touch-icon-167.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/politie2018/assets/images/icons/apple-touch-icon-167.png">
    <link rel="icon" sizes="128x128" href="/politie2018/assets/images/icons/icon-128.png">
    <link rel="icon" sizes="192x192" href="/politie2018/assets/images/icons/icon-192.png">

    <link rel="stylesheet" href="/politie2018/bundle.min.css?-cb16534025946863">

<meta name="description" property="og:description" content="De politie heeft afgelopen zaterdag een verkeerscontrole gehouden op Brouwerskolkweg in de gemeente Bloemendaal. Hierbij werden motoren extra gecontroleerd op de geluidsnormen."/>
<meta name="twitter:card" content="summary"/>
<meta property="og:url" content="https://www.politie.nl/nieuws/2022/juni/13/04-31-bekeuringen-bij-verkeerscontrole.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="31 bekeuringen bij verkeerscontrole"/>
<meta property="og:description" content="De politie heeft afgelopen zaterdag een verkeerscontrole gehouden op Brouwerskolkweg in de gemeente Bloemendaal. Hierbij werden motoren extra gecontroleerd op de geluidsnormen."/>
<meta property="og:image" content="https://www.politie.nl/binaries/w800h450/content/gallery/politie/stockfotos/infra-en-voertuigen/motoragent-met-motor.jpg"/>
<title>31 bekeuringen bij verkeerscontrole  | politie.nl</title>
<meta name="matomo-category" content="Nieuwsbericht"/>

<script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-49802090-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('set', 'forceSSL', true);
    
    ga('send', 'pageview');
    </script>


  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = window._paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="https://www.politie.nl/analytics/";
      _paq.push(['setTrackerUrl', u+'matomo.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->



</head>
<body class="no-js ">
    <div class="viewport overflow-hidden" id="app">
<cookie-bar cookie-page-url="/algemeen/cookies.html" :dict="{ title: 'Cookies', description: 'Wij gebruiken cookies om de website goed te laten werken en om volledig anoniem het gebruik van onze website te analyseren. Met uw toestemming plaatsen we ook cookies van derden. Door op \&quot;Accepteren\&quot; te klikken geeft u toestemming voor het plaatsen van deze derden cookies. Klikt u op \&quot;Weigeren\&quot;, dan worden deze cookies niet geplaatst. Meer informatie over het gebruik van cookies op politie.nl vindt u in ons', linkTitle: 'cookiebeleid.', acceptButton: 'Accepteren', declineButton: 'Weigeren', }"></cookie-bar>
  <ul class="skip-links">

      <li>
        <a
          href="#main-content"
          data-matomo-trackevent
          data-matomo-category="Header"
          data-matomo-action="Skip link"
          data-matomo-name="Direct naar de inhoud"
          
        >Direct naar de inhoud</a>
      </li>

      <li>
        <a
          href="#site-navigation"
          data-matomo-trackevent
          data-matomo-category="Header"
          data-matomo-action="Skip link"
          data-matomo-name="Direct naar het menu"
           class="show-for-large"
        >Direct naar het menu</a>
      </li>

      <li>
        <a
          href="#site-navigation-mobile"
          data-matomo-trackevent
          data-matomo-category="Header"
          data-matomo-action="Skip link"
          data-matomo-name="Direct naar het menu"
           class="hide-for-large"
        >Direct naar het menu</a>
      </li>
  </ul>
















































  <header>
    <div class="top-navigation show-for-large">
      <div class="grid-container row">
        <div class="grid-x grid-margin-x">
            <ul class="affiliate-menu">
                    <li class="current">
                      <a
                        href="/"
                        data-matomo-trackevent
                        data-matomo-category="Header"
                        data-matomo-action="Affiliate menu"
                        data-matomo-name="politie.nl"
                      >politie.nl</a>
                    </li>
                    <li>
                      <a
                        href="https://kombijde.politie.nl"
                        data-matomo-trackevent
                        data-matomo-category="Header"
                        data-matomo-action="Affiliate menu"
                        data-matomo-name="kombijde.politie.nl"
                      >kombijde.politie.nl</a>
                    </li>
                    <li>
                      <a
                        href="https://www.vraaghetdepolitie.nl/"
                        data-matomo-trackevent
                        data-matomo-category="Header"
                        data-matomo-action="Affiliate menu"
                        data-matomo-name="vraaghetdepolitie.nl"
                      >vraaghetdepolitie.nl</a>
                    </li>
                    <li>
                      <a
                        href="https://data.politie.nl"
                        data-matomo-trackevent
                        data-matomo-category="Header"
                        data-matomo-action="Affiliate menu"
                        data-matomo-name="data.politie.nl"
                      >data.politie.nl</a>
                    </li>
            </ul>

            <ul class="language-menu">
                  <li>
                    <a href="/en">English</a>
                  </li>
            </ul>

            <a href="/mijnpolitie" class="mijn-politie">
                <span class="ic-persoon-algemeen ic-size-xs icon-com" aria-hidden="true"></span>
              Mijn Politie
            </a>
        </div>
      </div>
    </div>

    <div class="grid-container">
      <div class="header-grid-x grid-x align-middle medium-margin-collapse">
        <div class="large-4 cell text-center large-text-left payoff">
          <span class="title">Bij spoed: <a href="tel:112" aria-label="Bel 1 1 2" data-matomo-trackevent data-matomo-category="Header" data-matomo-action="Telefoonnummer" data-matomo-name="112">112</a></span>
          <span class="subtitle">Geen spoed: <a href="tel:0900-8844" aria-label="Bel 0 900 8 8 4 4" data-matomo-trackevent data-matomo-category="Header" data-matomo-action="Telefoonnummer" data-matomo-name="0900-8844">0900-8844</a></span>
        </div>

        <div class="cell small-2 medium-4 hide-for-large">
          <focus-lock group="siteMenu" :disabled="!(siteMenuOpened === 'siteMenu') || !(subMenuOpened === '')">
            <button
              id="site-navigation-mobile"
              class="no-js-hide"
              aria-haspopup="true"
              @click="siteMenuOpened = (siteMenuOpened === 'siteMenu') ? '' : 'siteMenu'"
              :aria-label="siteMenuOpened !== 'siteMenu' ? 'Open site navigatie' : 'Sluit site navigatie'"
              :aria-expanded="siteMenuOpened !== 'siteMenu' ? 'false' : 'true'"
              data-matomo-trackevent
              data-matomo-category="Header"
              data-matomo-action="Hamburger menu"
              data-matomo-name="Menu click"
            >
              <span
                class="ic-size-xl icon-com"
                aria-hidden="true"
                :class="siteMenuOpened !== 'siteMenu' ? 'ic-menu' : 'ic-annuleer'"></span>
            </button>
          </focus-lock>
        </div>

        <div class="small-8 medium-4 cell text-center">
          <a href="/" rel="home">
            <img class="logo" src="/politie2018/assets/images/logo.svg?-cb16534025946863" alt="Politie logo"/>
          </a>
        </div>

          <div class="cell small-2 medium-4 hide-for-large text-right">
            <focus-lock group="searchBar" :disabled="!(siteMenuOpened === 'searchBar')">
              <button id="search-toggle-mobile" class="no-js-hide" aria-haspopup="true"
                      @click="siteMenuOpened = (siteMenuOpened === 'searchBar') ? '' : 'searchBar'"
                      :aria-label="siteMenuOpened !== 'searchBar' ? 'Sluit zoeken' : 'Sluit zoeken'"
                      :aria-expanded="siteMenuOpened !== 'searchBar' ? 'false' : 'true'">
                <span class="ic-size-xl icon-com" aria-hidden="true"
                      :class="siteMenuOpened !== 'searchBar' ? 'ic-zoekfunctie' : 'ic-annuleer'"></span>
              </button>
            </focus-lock>
          </div>

          <form action="/zoek" method="get"
                class="cell large-4 underhang-medium-down search-field no-js-hide"
                :class="{'closed-medium-down': !(siteMenuOpened === 'searchBar') }">
            <focus-lock group="searchBar" :disabled="!(siteMenuOpened === 'searchBar')">
              <div class="input-group">
                <div class="input-with-button light">
                  <label class="show-for-sr" for="search-bar-input">Zoek...</label>
                  <input id="search-bar-input" name="query" type="text"
                    placeholder="Zoek..."
                    maxlength="200"
                    size="1"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Zoekopdracht"
                    data-matomo-name="Zoeken"
                  >
                    <input type="hidden" name="type" value="gezocht,vermist,onderwerp,blog,overig">
                  <button
                    class="ic-zoekfunctie ic-size-l icon-com"
                    title="zoeken"
                    aria-label="zoeken"
                    type="submit"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Zoekopdracht"
                    data-matomo-name="Zoeken"
                  ></button>
                </div>
              </div>
            </focus-lock>
          </form>
      </div>
    </div>


    <focus-lock group="siteMenu" :disabled="!(siteMenuOpened === 'siteMenu') || !(subMenuOpened === '')">
      <nav id="site-navigation"
            class="site-navigation site-menu underhang-medium-down"
            :class="{'closed-medium-down': !(siteMenuOpened === 'siteMenu') }">
        <ul class="grid-container menu no-js-medium-hide">
              <li>
                  <a
                    href="/"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Home"
                  >Home</a>
              </li>
              <li>
                  <a
                    href="/aangifte-of-melding-doen"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Aangifte of melding doen"
                  >Aangifte of melding doen</a>
              </li>
              <li>
                  <a
                    href="/mijn-buurt"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Mijn buurt"
                  >Mijn buurt</a>
              </li>
              <li class="current">
                  <a
                    href="/nieuws"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Nieuws"
                  >Nieuws</a>
              </li>
              <li>
                  <a
                    href="/gezocht-en-vermist"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Gezocht &amp; Vermist"
                  >Gezocht &amp; Vermist</a>
              </li>
              <li>
                  <a
                    href="/onderwerpen"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Onderwerpen"
                  >Onderwerpen</a>
              </li>
              <li>
                  <a
                    href="/contact"
                    data-matomo-trackevent
                    data-matomo-category="Header"
                    data-matomo-action="Menu"
                    data-matomo-name="Contact"
                  >Contact</a>
              </li>
        </ul>

        <div class="top-navigation-mobile hide-for-large no-js-hide">
          <div class="grid-container row">
            <div class="grid-y grid-margin-x">
                <a href="/mijnpolitie" class="mijn-politie">
                    <span class="ic-persoon-algemeen ic-size-xs icon-com" aria-hidden="true"></span>
                  Mijn Politie
                </a>
                  <ul class="language-menu-mobile">
                        <li>
                          <a href="/en">English</a>
                        </li>
                  </ul>

                  <p>Meer politie:</p>
                  <ul class="affiliate-menu-mobile">
                          <li class="current">
                            <a
                              href="/"
                              data-matomo-trackevent
                              data-matomo-category="Header"
                              data-matomo-action="Affiliate menu"
                              data-matomo-name="politie.nl"
                            >
                              <span aria-hidden="true" class="ic-huis ic-size-s icon-com"></span>
                              politie.nl
                            </a>
                          </li>
                          <li>
                            <a
                              href="https://kombijde.politie.nl"
                              data-matomo-trackevent
                              data-matomo-category="Header"
                              data-matomo-action="Affiliate menu"
                              data-matomo-name="kombijde.politie.nl"
                            >
                              <span aria-hidden="true" class="ic-external-link ic-size-s icon-com"></span>
                              kombijde.politie.nl
                            </a>
                          </li>
                          <li>
                            <a
                              href="https://www.vraaghetdepolitie.nl/"
                              data-matomo-trackevent
                              data-matomo-category="Header"
                              data-matomo-action="Affiliate menu"
                              data-matomo-name="vraaghetdepolitie.nl"
                            >
                              <span aria-hidden="true" class="ic-external-link ic-size-s icon-com"></span>
                              vraaghetdepolitie.nl
                            </a>
                          </li>
                          <li>
                            <a
                              href="https://data.politie.nl"
                              data-matomo-trackevent
                              data-matomo-category="Header"
                              data-matomo-action="Affiliate menu"
                              data-matomo-name="data.politie.nl"
                            >
                              <span aria-hidden="true" class="ic-external-link ic-size-s icon-com"></span>
                              data.politie.nl
                            </a>
                          </li>
                  </ul>
            </div>
          </div>
        </div>
      </nav>
    </focus-lock>
  </header>
  <div v-if="!(siteMenuOpened === '')" @click="(siteMenuOpened = '')" class="overlay behind-header no-js-hide"></div>

        <main id="main-content">











    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
    <div class="cell">
  <nav aria-label="Kruimelpad">
    <ol class="breadcrumbs">
          <li class="breadcrumbs__crumb">
              <a class="breadcrumbs__crumb__link" href="/">Home</a>
          </li>
          <li class="breadcrumbs__crumb">
              <a class="breadcrumbs__crumb__link" href="/nieuws">Nieuws</a>
          </li>
        <li class="breadcrumbs__crumb breadcrumbs__crumb--current show-for-sr" aria-current="page">31 bekeuringen bij verkeerscontrole</li>
    </ol>
  </nav>
    </div>
            </div>
        </div>
    </section>



    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
        <div class="cell">
            <h1 class="magazine">31 bekeuringen bij verkeerscontrole</h1>
        </div>
            <div class="cell large-2">
    <span class="publish-date">
        <span class="publish-date__label">
                Gepubliceerd op:
        </span>
        <time class="publish-date__datetime" datetime="2022-06-13 13:41">
            13-06-2022 | 13:41
        </time>
    </span>
            </div>
        <div class="cell magazine-intro large-8">
            <p class="intro">
                Overveen - De politie heeft afgelopen zaterdag een verkeerscontrole gehouden op Brouwerskolkweg in de gemeente Bloemendaal. Hierbij werden motoren extra gecontroleerd op de geluidsnormen.
            </p>
        </div>
            </div>
        </div>
    </section>


    <section class="zebra-stripe image-block">
        <div class="grid-container grid-breaker-medium">
            <div class="grid-x grid-margin-x">
    <div class="image cell large-offset-1 large-10">
      <img srcset="/binaries/w800h450/content/gallery/politie/stockfotos/infra-en-voertuigen/motoragent-met-motor.jpg 800w,
                /binaries/w400h225/content/gallery/politie/stockfotos/infra-en-voertuigen/motoragent-met-motor.jpg 400w" src="/binaries/w800h450/content/gallery/politie/stockfotos/infra-en-voertuigen/motoragent-met-motor.jpg" alt="Motoragent en motor (deels te zien)"/>
    </div>
            </div>
        </div>
    </section>

    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
        <div class="text-block cell large-offset-2 large-8">
<p>Op de wegen richting het strand wordt regelmatig overlast ervaren van weggebruikers met onveilig weggedrag en motoren die teveel lawaai maken. Zaterdagmiddag werden in het kader daarvan in de omgeving meerdere voertuigen gecontroleerd.<br />
<br />
Bij de controle werden twaalf motoren bekeurd omdat zij bij meting met de geluidsmeter de geluidsnormen overschreden. Daarnaast werden er nog negentien boetes uitgedeeld voor verschillende overtredingen, zoals onder andere het overschrijden van de maximumsnelheid, het negeren van een rood verkeerslicht, rijden over een doorgetrokken streep, rechts inhalen en het vasthouden van een mobiele telefoon tijdens het rijden.<br />
<br />
2022115733</p>        </div>
            </div>
        </div>
    </section>





    <section class="zebra-stripe">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
    <div class="menubar-with-heading cell large-offset-2 large-8">
      <h2 class="h4">Delen:</h2>
  <ul class="menu">
      <li>
        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2022%2Fjuni%2F13%2F04-31-bekeuringen-bij-verkeerscontrole.html"
           class="with-icon with-icon-before"
          data-matomo-trackevent data-matomo-category="Nieuwsbericht" data-matomo-action="Delen via social" data-matomo-name="Facebook">
        <span class="ic-facebook ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen op </span>Facebook
        </a>
      </li>
      <li>
        <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2022%2Fjuni%2F13%2F04-31-bekeuringen-bij-verkeerscontrole.html&amp;text=31%20bekeuringen%20bij%20verkeerscontrole%20-%20De%20politie%20heeft%20afgelopen%20zaterdag%20een%20verkeerscontrole%20gehouden%20op%20Brouwerskolkweg%20in%20de%20gemeente%20Bloemendaal.%20Hierb...&amp;hashtags=Overveen&amp;via=Politie"
           class="with-icon with-icon-before"
          data-matomo-trackevent data-matomo-category="Nieuwsbericht" data-matomo-action="Delen via social" data-matomo-name="Twitter">
        <span class="ic-twitter ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen op </span>Twitter
        </a>
      </li>
      <li>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2022%2Fjuni%2F13%2F04-31-bekeuringen-bij-verkeerscontrole.html"
           class="with-icon with-icon-before"
          data-matomo-trackevent data-matomo-category="Nieuwsbericht" data-matomo-action="Delen via social" data-matomo-name="LinkedIn">
        <span class="ic-linkedin ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen op </span>LinkedIn
        </a>
      </li>
      <li>
        <a href="https://api.whatsapp.com/send?text=31%20bekeuringen%20bij%20verkeerscontrole - De%20politie%20heeft%20afgelopen%20zaterdag%20een%20verkeerscontrole%20gehouden%20op%20Brouwerskolkweg%20in%20de%20gemeente%20Bloemendaal.%20Hierbij%20werden%20motoren%20extra%20gecontroleerd%20op%20de%20geluidsnormen.%0A%0A%20Lees%20het%20volledige%20bericht%3A%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2022%2Fjuni%2F13%2F04-31-bekeuringen-bij-verkeerscontrole.html"
           class="with-icon with-icon-before"
          data-matomo-trackevent data-matomo-category="Nieuwsbericht" data-matomo-action="Delen via social" data-matomo-name="WhatsApp">
        <span class="ic-whatsapp ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen via </span>WhatsApp
        </a>
      </li>
      <li>
        <a href="mailto: ?subject=31%20bekeuringen%20bij%20verkeerscontrole&amp;body=De%20politie%20heeft%20afgelopen%20zaterdag%20een%20verkeerscontrole%20gehouden%20op%20Brouwerskolkweg%20in%20de%20gemeente%20Bloemendaal.%20Hierbij%20werden%20motoren%20extra%20gecontroleerd%20op%20de%20geluidsnormen.%0A%0A%20Lees%20het%20volledige%20bericht%3A%20https%3A%2F%2Fwww.politie.nl%2Fnieuws%2F2022%2Fjuni%2F13%2F04-31-bekeuringen-bij-verkeerscontrole.html"
           class="with-icon with-icon-before"
          data-matomo-trackevent data-matomo-category="Nieuwsbericht" data-matomo-action="Delen via social" data-matomo-name="E-mail">
        <span class="ic-e-mail ic-size-m icon-com" aria-hidden="true"></span><span class="show-for-sr">Delen via </span>E-mail
        </a>
      </li>
  </ul>
            </div>
        </div>
    </section>
        </main>











<!-- Initialize cms edit menus -->

















  <footer class="footer">
    <div class="grid-container">
      <div class="footer__slogan">
        <img src="/politie2018/assets/images/motto.svg" alt="Waakzaam en dienstbaar">
        
      </div>
      <div class="footer__center">
        <div class="footer__center__important-info" >

          <div class="footer__center__social">
            <h2 class="show-for-sr">Social media kanalen</h2>
                <a
                  class="footer__center__social__item"
                  href="https://www.facebook.com/politie/"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Social Media"
                  data-matomo-name="Facebook"
                >
                  <img src="/politie2018/assets/images/social-icons/facebook.svg" alt="">
                  <span class="hide-for-small-only">Facebook</span>
                </a>
                <a
                  class="footer__center__social__item"
                  href="https://twitter.com/Politie"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Social Media"
                  data-matomo-name="Twitter"
                >
                  <img src="/politie2018/assets/images/social-icons/twitter.svg" alt="">
                  <span class="hide-for-small-only">Twitter</span>
                </a>
                <a
                  class="footer__center__social__item"
                  href="https://www.linkedin.com/company/2857644/"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Social Media"
                  data-matomo-name="LinkedIn"
                >
                  <img src="/politie2018/assets/images/social-icons/linkedin.svg" alt="">
                  <span class="hide-for-small-only">LinkedIn</span>
                </a>
                <a
                  class="footer__center__social__item"
                  href="https://www.youtube.com/user/politie"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Social Media"
                  data-matomo-name="YouTube"
                >
                  <img src="/politie2018/assets/images/social-icons/youtube.svg" alt="">
                  <span class="hide-for-small-only">YouTube</span>
                </a>
                <a
                  class="footer__center__social__item"
                  href="https://www.instagram.com/politie"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Social Media"
                  data-matomo-name="Instagram"
                >
                  <img src="/politie2018/assets/images/social-icons/instagram.svg" alt="">
                  <span class="hide-for-small-only">Instagram</span>
                </a>
          </div>
        </div>
        <div class="footer__center__important-info">
              <div class="footer__center__important-info__item">
                  <a
                    class="h1 footer__center__important-info__item__title"
                    href="tel:112"
                    data-matomo-trackevent
                    data-matomo-category="Footer"
                    data-matomo-action="Telefoonnummer"
                    data-matomo-name="112"
                      aria-label="Bel 1 1 2"
                  >112</a>
                <span class="caption">Als elke seconde telt</span>
              </div>
              <div class="footer__center__important-info__item">
                  <a
                    class="h1 footer__center__important-info__item__title"
                    href="tel:0900 - 8844"
                    data-matomo-trackevent
                    data-matomo-category="Footer"
                    data-matomo-action="Telefoonnummer"
                    data-matomo-name="0900 - 8844"
                      aria-label="Bel 0 900 8 8 4 4"
                  >0900 - 8844</a>
                <span class="caption">Geen spoed, wel politie</span>
              </div>
        </div>
      </div>
      <div class="footer__links">
          <h2 class="show-for-sr">Service</h2>
          <ul class="menu menu--with-pipe-separator flex-justify-content-center font-bold">
              <li>
                <a
                  href="https://kombijde.politie.nl/"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Vacatures"
                >Vacatures</a>
              </li>
              <li>
                <a
                  href="/contact/pers"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Pers"
                >Pers</a>
              </li>
              <li>
                <a
                  href="/algemeen/open-data.html"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Open data"
                >Open data</a>
              </li>
              <li>
                <a
                  href="/rss"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="RSS"
                >RSS</a>
              </li>
          </ul>
          <h2 class="show-for-sr">Over deze site</h2>
          <ul class="menu menu--with-pipe-separator flex-justify-content-center">
              <li>
                <a
                  href="/algemeen/disclaimer.html"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Disclaimer"
                >Disclaimer</a>
              </li>
              <li>
                <a
                  href="/algemeen/privacy.html"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Privacy"
                >Privacy</a>
              </li>
              <li>
                <a
                  href="/algemeen/cookies.html"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Cookies"
                >Cookies</a>
              </li>
              <li>
                <a
                  href="/algemeen/toegankelijkheid.html"
                  data-matomo-trackevent
                  data-matomo-category="Footer"
                  data-matomo-action="Footer links"
                  data-matomo-name="Toegankelijkheid"
                >Toegankelijkheid</a>
              </li>
          </ul>
      </div>
        <div class="footer__part-of">
          <span>
            onderdeel van
            <a
              href="/"
              class="with-icon with-icon-before"
              data-matomo-trackevent
              data-matomo-category="Footer"
              data-matomo-action="Footer onderdeel van"
              data-matomo-name="politie.nl"
            >
              <span class="ic-politielogo ic-size-sm icon-com" aria-hidden="true"></span>
              politie.nl
            </a>
          </span>
        </div>
    </div>
  </footer>
    </div>



<script type="text/javascript"> window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if (navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) { window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/5404b2e41572.js") } else { window.usabilla_live=lightningjs.require("usabilla_live", "//w.usabilla.com/5dca27dd3753.js"); } </script>

  <script>
    const appConfig = {
      thirdPartyCookie : { name : "pol_cookies" }
    }
  </script>
<script>
      const chatlayerConfig = {
        url:'https://chatbox.prod.europe-west1.gc.chatlayer.ai/sdk/606c60281bdb01daf6c9a3d0',
        parameters: {
          lang: 'nl',
          withCloseButton: true,
        },
        enabled: false,
        chance: 100,
        retain: true,
      }
    </script>
    <script src="/politie2018/bundle.min.js?-cb16534025946863"></script>
</body>
</html>
